Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

C'est parce que le fer n'est pas assez chaud.
Pour ce genre de soudure il faut un fer à grosse panne capable de chauffer suffisamment le support ou l'étain doit s'étaler, ou un pistolet à souder.
Le problème avec ce genre de soudure c'est qu'on peut croire qu'elle fait contact alors qu'en fait c'est le décapant, présent dans le fil d'étain, qui fait adhérer.
Donc même si le fer est assez chaud pour faire fondre l'étain, il peut ne pas l'être assez pour une bonne soudure?

Le problème ne peut pas du tout venir d'ailleurs alors?
Bonjour,

oui. Si le fer à souder n'est pas assez puissant, l'étain ne s'étalera pas comme il faut sur la section ou souder un câble.
Après il faut aussi que la partie métallique ou la soudure est prévue d'être faite soit bien propre (poncer légèrement).
Sinon tu peux badigeonner la soudure avec de la Loctite Contact électrique.
C'est cher mais c'est le seul moyen que j'avais trouvé pour passer l'ampérage du dégivrage d'une lunette arrière.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 162.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 144.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
j2c
Membre d'honneur
Message Mer 25 Mar, 2020 09:03
Avant de parler de puissance;. mon fer de 35w avait permit de faire des soudures propres..

IL FAUT DECAPER la platine avec du papier de verre.. puis étamer;. et enfin réaliser la soudure;

Attention, même un fer de 35w permet de faire fondre et détruire la platine, il faut donc procéder avec soin et ne pas rester 10 minutes à chauffer la platine; Si l'étain perle .. et n'accroche pas, c'est que la surface est oxydée et n'accrochera pas;
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour!

@j2c Mince je n'avais pas eu la notification de réponse! C'est exactement ce qu'il se passe: l'étain perle, glisse et tombe. J'avais un peu poncé au papier de verre avant mais j'ai pas voulu y aller trop fort pour pas abimer…
Donc si la platine est oxydée, il n'y aura rien à faire niveau soudure, même en ponçant plus? Quelle autre(s) solution(s) s'offre à moi?
j2c
Membre d'honneur
Message Mer 22 Avr, 2020 13:04
La platine est recouverte de galva pour éviter l'oxydation. Il faut bien gratter et étamer;.

Si l'étain perle, c'est que :
* le support n'est pas assez décapé
* essaye de voir à trouver un flux de soudure pour plombier, ça aidera à décaper.
Pour réparer la platine, j'y étais allé franco pour le décapage. avec du papier gros grain.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 26 Juin, 2020 20:06
Bonjour,
Je viens de lire les 13 pages sur le sujet, et je n'ai pas trouvé de cas similaire au mien. J'ai une Clio II phase 1 de 2000, et sur mes feux arrières, l'ampoule (à 2 filaments qui fait feu de position/feu stop) a les 2 filaments allumés en même temps quand je met les phares. ce qui veut dire qu'on ne me voit pas freiner quand j'ai les phares allumés. Et quand je freine sans les phares, les 2 filaments s'allument également. Est ce que c'est un problème qui pourrait être réglé en faisant le montage expliqué en page 1?
Merci


Sauter vers: 



Dernières news