Accueil / Technique [Mécanique]

[Scénic II] ne démarre plus apres remplacement courroie distribution

<12
Retrouvez les Revues Technique Automobile de votre véhicule
je ne pense pas avoir oublier de rebrancher quelques choses mais bon après 3 semaines dessus je ne suis plus sûr de rien ! :nonnon:
Ça ne serait pas plus sage de l'amener chez Renault tu gagneras du temps et peut-être des complications couteuse par la suite .....
merci pour ton conseil, j'ai déjà pris un rdv pour lundi car les vacances arrive et j'éspère qu'elle sera réparé avant .
mais je pense que mon banquier va devenir fou avec une facture de chez renault, j'ai un peu peur qu'il m'assome avant les vacances :cry:
tomi
Membre d'honneur
Message Jeu 14 Juil, 2011 18:07
Si les pièces venaient de chez eux c'est à moindre mal .
Bonjour cyril95100 je voudrais savoir quel a ete le Diagnostic chez Renault pour ta Scenic car j'ai exactement le même problème sur ma clio. Apres avoir ouvert le moteur je me suis rendu compte que les soupapes n’étaient pas touchées.J'attend impatiemment ta réponse.
on viens de changer le capteur pmh. rien a faire rien ne change le moteur tourne dans le vide sans s'allumer; manque d’étincelle. Jai besoin de votre aide
je vous donne le résultat très tard, mais s'était les soupapes de tordu . lors du remplacement de ma distribution j'ai du les tordres et après je cherchai tous et n'importe quoi. j'ai tous changé et depuis impec :P
chichi1er
Modérateur PR
Message Mer 27 Juin, 2012 08:06
Merci pour le retour d'information ;-)

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
cyril95100 a écrit:
bonjour a tous je suis nouveau sur ce forum que je consulte depuis bien longtemps , j'aurai besoin de votre expérience suite a un problème.

suite au changement du kit distibution de mon scenic 1.6 16v de 2001 il ne veux plus démarrer, j'ai changé le kit il y a 3 semaines avec tous l'outillage approprié (le bloque arbre a came coté boite et la pige ) et depuis il ne démarre plus, lorsque je met des coups de démarreur le moteur tourne super vite comme si il n'y avait pas de compression , j'ai vérifié le calage a plusieurs reprises au cas ou la poulie de vilebrequin aurait bougé vu qu'il n'y a pas de clavette mais tout est ok, j'ai remplacé le capteur pmh au cas ou , mais la toujours rien.
j'ai de l'allumage et de l'essence qui arrive !
a l'aide s'il vous plait !!!
bonjour j'ai actuellement le même problème avez trouvée ce que c’était le votre svp merci
Message Lun 14 Oct, 2019 20:10
Regardes bien c'est écrit juste au-dessus
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2


Sauter vers: 



Dernières news