Accueil / Multimedia, R-Link, MediaNav

[R-Link] le Matériel r-link peut-il tomber en panne ?

<12
j2c
Membre d'honneur
Message Mer 21 Mar, 2018 14:03
j2c a écrit:

Si un composant fragile à grillé ... ça peut provoquer des instabilités.


J'ai l'impression de me répéter.

Face à ce genre de panne, tu ne peux pas faire grand chose.

Change de concession et fait diagnostiquer ton système.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
oui je le pense aussi, et je crois que cela doit plutôt être un composant, vu que ce matin sans avoir bougé la voiture, quand j'ai réessayé, le poste ne s'est plus remis en marche !
je vais essayer de voir sur le site R-link store en direct sur le tchat ..... si ils répondent, car ce matin j'ai déjà tenté de les joindre.......hélas sans réponse !
j2c a écrit:
j2c a écrit:

Si un composant fragile à grillé ... ça peut provoquer des instabilités.


J'ai l'impression de me répéter.

Face à ce genre de panne, tu ne peux pas faire grand chose.

Change de concession et fait diagnostiquer ton système.


Pour ce qui est de changer de concession, ça c'est sûr !.... quand la dernière fois, j'ai vu que le gars "proposé à la mallette" ne pas savoir comment était réparti le système du R-link dans la voiture, c'est moi qui lui a dit où se trouvait le poste de radio!
Alors avant d'aller dans une autre crémerie, j'aimerai en discuter avec du personnel du site R-link, je vous tiens au courant de la suite.
merci, cordialement.
Message Jeu 18 Avr, 2019 18:04
Bonjour je me permet de revenir vers vous car j'ai aussi ce problème sur ma Mégane3 Ultimate de 2014 j'avais le son qui fonctionne bien puis si je roule genre 1 h et que je m'arrete 5 mn au redemarrage plus rien plus de son mais tout s'affiche par contre radio bloqué ensuite si je faisais un arret de 30mn et bien tout revenait a la normal jusqu'au jour ou je decide de voir en concession le problème et la c'est le drame pfff j'ai plus du tout de son depuis qu'ils ont essayé une mise à jour interne en réseau ils doivent me recontacter prochainement après en avoir informer le technopole Renault . Pareil j'ai quasiment que des Renault, 4 a la maison en ce moment et une voiture qui vallait presque 30000 euros la radio ne tient pas 5 ans alors qu'une super5 les radios fonctionnés plus de 20ans ça commence à faire. Vive l'évolution...
_________________
chriss


Sauter vers: