Accueil / Multimedia, R-Link, MediaNav

[Mégane III] Pb avec autoradio radiosat bluetooth et gps carminat

<12
A mon avis, Renault ne fait vraiment aucun effort.
On ne me fera pas croire que ce genre de problème n'est pas récupérable par l'OBD. ou que le constructeur de l'autoradio n'y peut rien non plus et qui d'ailleurs n'est probablement même pas consulté.
C'est tellement plus simple et surtout lucratif de fourguer un nouvel autoradio à 600 Euros qui d'ailleurs, n'étant surement pas en panne hardware, n'est (sans aucun doute) pas non plus à l'abri de poser à nouveau le problème, plutôt que d'avoir des agents capables de le résoudre.
J'ai moi même une mégane 3 de octobre 2013 et je ne vous dit pas le ramdame que je ferais chez Renault si cela m'arrivait. Même après la fin de garantie.
_________________
Pb. Vibration ou freinage sur laguna II
j2c
Membre d'honneur
Message Jeu 17 Avr, 2014 18:04
C'est vachement utile ce genre de commentaire ton totalement dénué de tout élément factuel :eyes:

Beaucoup d'énervement sur un non évènement (ton autoradio fonctionne)

Je te souhaite de ne pas avoir de soucis avec ton autoradio :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonsoir,

Comment ça dénué de tout élément factuel ?
Et la discussion du 23/11/2013 au 11/01/2014 jour ou tu as conclu, ce n'est tout de même pas du pipeau qui est arrivé à ces gens.
Même si cela ne m'est pas encore arrivé à moi, j'espère bien qu'il n'est pas interdit sur ce forum d'en donner son avis.
Merci tout de même pour ton souhait.

Bonne soirée.
Dernière édition par Jeff20 le Jeu 17 Avr, 2014 20:04; édité 2 fois
j2c
Membre d'honneur
Message Jeu 17 Avr, 2014 20:04
C'est pas sur ce qui est arrivé aux personnes de la page précédente que je réagis, mais sur tes propos très agressifs sur quelque chose qui ne t'es finalement pas arrivé. (et qu'on ne souhaite à personne d'arriver).

Le tout en portant des accusations non fondées (prétexter que le matériel remplacé n'avait pas besoin d'être remplacé sans avoir eut sous les yeux le matériel concerné, et sans savoir quelle est vraiment la panne).

Et conclure sur le fait que remplacer une pièce coute moins cher que de passer plusieurs journées (facturable), de Diagnostic pour comprendre pourquoi un composant dans le poste a lâché, d'intervenir sur le poste pour le réparer. Sans compter le temps d'immobilisation pendant toute l'intervention. Je reste convaincu que le client n'en ressortira de toute façon pas satisfait, avec une facture, tout aussi incompréhensible. Mais je peux me tromper.

Trouver que cette situation est désagréable est compréhensible, l'exprimer l'est tout autant. Accuser sans preuve, en est une autre, et celà, ce n'est pas acceptable.
C'est pour celà que je réagis.

Je partage ton avis sur le fait que fournir un véhicule avec une installation radio + GPS avec une fiabilité douteuse n'est pas très malin de la part de Renault, et qu'un accompagnement commercial aurait été le bienvenu.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Je veux bien admettre un peu d'agressivité que je pourrais justifier à propos d'un gros problème qui est arrivé à mon fils avec Renault et qui s'est terminé au tribunal au profit de mon fils pour la casse d'un moteur sur une R 21 diesel.
Mais bon, n'en parlons plus et j'espère que nous aurons un jour l'occasion d'une discussion constructive pour nous ou un autre du forum.
Bien amicalement.
j2c
Membre d'honneur
Message Ven 18 Avr, 2014 06:04
:wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Message Jeu 14 Sep, 2017 11:09
bonjour à tous,

le sujet date un peu mais j'ai rencontré le problème d'autoradio bloqué sur le logo "Renault" suite à un problème de batterie sur ma Mégane 3 1,5L DCI 2009. j'avais redémarré ma voiture avec des pinces afin de retourner chez moi en espérant que la batterie se recharge mais cela s'est conclu par un remplacement de cette dernière.

Une fois la batterie remplacée toujours le même problème d'auto radio bloqué. j'ai vérifié les fusibles sous le volant, effectué un reset sur la batterie en connectant le + et le - sans résultat. j'ai eu peur que l'autoradio ne soit bon pour un remplacement.

Au final en démontant l'autoradio, il y a un fusible 10A rouge derrière celui-ci qui était grillé, surement pendant le démarrage avec les pinces ou le remplacement de la batterie.

Problème résolu pour moi en espérant que cela aide d'autres personnes ou que certains garagistes peu scrupuleux ne vous annonce un remplacement d'autoradio.


Sauter vers: