Google
[Mégane II] Présentation de mon Estate.
Planète Renault Index du Forum > Généralités / News
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Dim 01 Avr, 2007 19:37:21
 
il peut pas te répondre, il est bloqué en panne sur la BAU :lol2: :mrgreen: :arrow: :arrow:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Dim 01 Avr, 2007 20:03:29
 
Robocop91 a écrit:
Et au bilan, c'est mieux ?


Apres les premiers tours de roue, j'ai eu 2 bugs :
- le voyant du régulateur éclairé avec le bouton sur off, réparé en faisant on/off avec l'inter.
- l'ordinateur de bord dans les choux, réparé avec une mise à zéro .

Sinon en roulage j'ai l'impression quelle pousse mieux après 3 000 trs , autrement dit j'ai l'impression quelle prends plus facilement des tours au delà de 3 000 tours. Après je sais pas si c'est une impression ou réel .





Manu : ::autres_007::

:mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Mar 10 Avr, 2007 18:28:26
 
Salut Tomi,

Je ne pense pas que l'on puisse nommer bogue ces états indéfinis. J'y ai eu droit à chacune des reprogrammations touchant à l'injection sur la Laguna et la Mégane.

Lors de mon dernier passage dans un garage Renault, révision le mois dernier, ma Mégane n'a pas eu droit à la reprogrammation de l'injection. Soit la nouvelle version est arrivée après, soit elle est déjà installée (lors du changement du calculateur à l'automne 2006). La disparition des problèmes d'injection depuis ayant confirmé que le logiciel gère mieux l'injection (amélioration ou non prise en compte/cache de certains défauts !)

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
JefD
Membre d'honneur
avatar
Inscrit le: 25 Mar 2005
Messages: 8988
Message Mer 11 Avr, 2007 09:10:43
 
Ahhhhhhh, Tux !
Ca fait super plaisir de te voir ! ::amour_000:: :kiss:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Mer 11 Avr, 2007 17:34:22
 
Salut Jef,

Je passe faire mon tour de temps en temps...

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 11 Avr, 2007 18:46:00
 
Même plus ici pour nous aider à la rubrique Linux, :hum2:

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Mer 11 Avr, 2007 19:58:22
 
Salut Tux,

Avec cette repro sur les scénic, le voyant service reste allumé. Il suffit de faire on/off avec le bouton du régulateur pour l'effacer .

Pour ma part je confirme un trou à l'accélération, lorsque je suis à environ 2500 tr/min à vitesse stabilisé et que je veux accélérer légèrement . Je ne l'avais pas avant la repro . :-? Mais ce n'est pas systématique non plus.
A suivre ...


:wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Jeu 12 Avr, 2007 17:12:17
 
Robocop91 a écrit:
Même plus ici pour nous aider à la rubrique Linux, :hum2:


Il y a une rubrique Linux sur PR ? Je ne le savais pas.
N'appréciant guère la dernière version de PR, je viens de moins en moins...


tomi a écrit:
Salut Tux,

Avec cette repro sur les scénic, le voyant service reste allumé. Il suffit de faire on/off avec le bouton du régulateur pour l'effacer .

Pour ma part je confirme un trou à l'accélération, lorsque je suis à environ 2500 tr/min à vitesse stabilisé et que je veux accélérer légèrement . Je ne l'avais pas avant la repro . :-? Mais ce n'est pas systématique non plus.
A suivre ...


:wink:


Je n'ai pas noté de différence entre avant et après le changement + reprogrammation du boitier d'injection sauf la disparition des passages en mode dégradé (c'était d'ailleurs le but).
Là où j'ai vu la différence c'est après la révision des 40000 km, consommations en baisse, plus (+) de couple à bas régime et moteur plus prompt à suivre la pédale d'accélérateur. J'ai mis cela sur le compte du remplacement des filtres et de l'arrivée des beaux jours (l'euphorie printanière) où le climat doux rend les voitures plus douces à conduire (quand il fait chaud, les commandes sont plus douces)...

Je vais quand même me renseigner auprès de mon garagiste (je dois l'appeler car le bouton de libération de la boucle de ceinture arrière gauche est bloqué).

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Jeu 12 Avr, 2007 17:26:29
 
tuxcarnav a écrit:
N'appréciant guère la dernière version de PR, je viens de moins en moins...


A quoi fais-tu référence ? :pense:

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Dim 15 Avr, 2007 18:00:51
 
davidisa a écrit:
tuxcarnav a écrit:
N'appréciant guère la dernière version de PR, je viens de moins en moins...


A quoi fais-tu référence ? :pense:


Ce n'est pas l'endroit idéal pour en parler (ce n'est pas sympa de polluer le topic de Tomi).

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Sam 07 Fév, 2009 11:56:56
 
Gros déterrage , pour des petites nouvelles.

La mégane à eu droit à sa révision à 56 000 km.

Pas de problème majeur hormis un cognement de temps en temps que j'ai depuis l'achat que j'arrive pas à trouver.
Autre chose pas terrible esthétiquement, la vignette blanche des km sur le tableau de bord à tendance à prendre des taches jaunes. J'ai dejà remarqué ça sur d'autre megane II 2.

Sinon je suis toujours satisfait de mon achat , sur tous les points de vue, habitabilité, motorisation ....etc

voili voilou :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Sam 07 Fév, 2009 12:16:00
 
Merci pour ton feedback :wink:

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Ven 01 Avr, 2011 19:46:48
 
tomi a écrit:
Gros déterrage , pour des petites nouvelles.



Re !


Elle a eu droit au kit distribution, kit accessoire, pompe à eau aujourd'hui pour fêter ses 5 ans !

Elle totalise 100 860 KM à ce jour, j'en suis toujours pleinement satisfait .

Pas de frais particulier si ce n'est les révisions, premier jeu de plaquette arrière à 90 000 km.

Je prévois de changer disques et plaquettes avant d'ici les vacances d'été .

Le seul truc électronique défaillant (tout comme david je crois), sont les boutons de verrouillage sur les poignée de porte qui rendent l'âme .
3 sur les 4 était hs, je me suis résigné à changer que celui conducteur, les autres n'étant pas vraiment utile .


voili, voilou !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
skipperst
Losange d' Acier
avatar
Inscrit le: 18 Juin 2004
Messages: 1699
Localisation: Ste Seve - Bretagne (29)
Message Ven 01 Avr, 2011 19:59:15
 
Punaise, un proprio de mégane heureux et sans problème...

Y a un budget champagne sur PR ?? :mdr: :mdr:

_________________
@+

Steph. !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Ven 01 Avr, 2011 20:05:23
 
Skipperst tu peux me rappeler si tu avais été heureux de ta lag II et sans problème ? :sifflote:

:mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
skipperst
Losange d' Acier
avatar
Inscrit le: 18 Juin 2004
Messages: 1699
Localisation: Ste Seve - Bretagne (29)
Message Ven 01 Avr, 2011 20:11:08
 
Avec ma Megane, ma Lag, mon Scenic... et d'autres ;)

_________________
@+

Steph. !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tom59
Invité


Message Ven 01 Avr, 2011 20:12:42
 
tomi a écrit:
Elle totalise 100 860 KM à ce jour, j'en suis toujours pleinement satisfait .


Pourtant il me semble que tu as failli la changer il y a peu contre une A3 :sifflote: :sifflote: :sifflote:
  
 
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Sam 02 Avr, 2011 06:09:18
 
tomi a écrit:
Le seul truc électronique défaillant (tout comme david je crois), sont les boutons de verrouillage sur les poignée de porte qui rendent l'âme


Les antennes en fait, grrr :evil: :evil: :evil:

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google