Google
[Laguna II] Ma laguna 2.0T Luxe Privilège
Planète Renault Index du Forum > Généralités / News
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8422
Localisation: Doubs
Message Mer 19 Oct, 2016 10:50:57
 
J'ai fait une partie de ma conduite accompagnée avec un espace rempli jusqu'au toit, ça forme :mrgreen:

Le retro intérieur est très agréable et je m'en sers énormément, mais on arrive très bien à faire sans quand il faut.
Et puis la lunette arrière sers aussi à charger sous le cache bagage, dans tout les interstices qui restent une fois le coffre fermé (faut juste y penser au moment de décharger et ne surtout pas ouvrir la porte sous peine de tout se prendre sur les pieds. :crazy: )

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 19 Oct, 2016 13:03:05
 
::forum_001:: J'ai aussi fait une partie de ma conduite accompagnée dans un Espace 3 rempli quasi au toit pour les départs en vacances, ça ne me dérange pas plus que ça même si c'est toujours mieux de pouvoir regarder dans le rétro central. C'est pas pire que de conduire un fourgon, ça choque au début mais on s'habitue. Au final, c'est surtout pour les manœuvres que c'est spécialement chiant.

D'ailleurs, la loi imposait 2 rétros sur les autos, il y avait donc 1 central et un côté conducteur. Quand les breaks sont apparus, ils on été équipés de rétros côté passager en plus des 2 autres justement lorsque ceux-ci étaient chargés au toit. Au final, je crois que je me passe plus facilement du rétro central que des latéraux.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51135
Localisation: (92) toujours dans les roses
Message Mer 19 Oct, 2016 13:34:22
 
Leouch a écrit:
(faut juste y penser au moment de décharger et ne surtout pas ouvrir la porte sous peine de tout se prendre sur les pieds. :crazy: )


ça sent le vécu.. du mec qui a été faire les courses.. et qui se gare dans sa "rue-qui-monte-qui-monte" et qui ouvre le coffre.. avant de courrir après les boites de conserves qui dévalent la rue à grande vitesse :irony: (si si .. ça m'est arrivé quelques fois..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 28 Nov, 2016 14:58:52
 
Petite question. Quelqu'un sait-il comment on règle le hayon sur une Laguna 2 ? Le mien venait quasi toucher le pare choc et les feux et ça cogne horriblement dessus quand je le ferme. J'y ai regardé ce weekend et à part coller des rondelles entre la caisse et les charnières du hayon, je n'ai rien trouvé de mieux à faire. Ca me parait drôle que rien ne se règle pas, ne serait ce que sur les chaines de montages. Ce que la RTA semble confirmer, mais même dessus, je ne vois pas très bien comment ça se danse :pense:

Je l'ai donc rehaussé avec des rondelles et c'est mieux au niveau du pare-choc, mais pas vraiment au niveau des feux. Bref quelqu'un sait-il ce que j'ai à faire ?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51135
Localisation: (92) toujours dans les roses
Message Lun 28 Nov, 2016 15:16:34
 
Il ne manquerait pas une butée sur ton coffre ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 29 Nov, 2016 08:26:36
 
Nan, j'ai bien les 2, mais c'est vrai que je ne les ai pas réglées depuis que j'ai légèrement rehaussé mon hayon ! A vérifier...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 20 Déc, 2016 14:49:30
 
En prévision de vacances au ski d'ici 1 moi et demi, j'ai repassé mes anciennes roues en 16". Non pas quelles soient équipés de pneus hivers, mais j'ai des chaines compatibles pour elles uniquement. Lorsque j'avais chopé mes Drenalic, j'avais fait programmé les capteurs des 2 jeux de roues. Mais il semblerait que mon indicateur de pression soit resté "bloqué" aux pressions des roues en 17". Pas de message d'erreur comme quoi les capteurs seraient absents, mais la pression reste affichée comme avant :pense:. J'avais 2,2 sur 3 roues et 2,3 la 4ème et je suis quand même allé vérifier les pressions et j'étais en fait à 1,7 / 1,8. J'ai bien sûr tout regonflé comme il faut, mais l'affichage est resté tout pareil !

Comment expliquer ça ? Il y a quelque chose à faire pour passer d'un jeu à l'autre ?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31968
Localisation: Parigot, tête de veau
Message Mar 20 Déc, 2016 14:50:35
 
Tu as fait combien de kilomètres depuis ton changement de roues ? Ca met parfois une bonne petite cinquantaines de kilomètres pour s'initialiser correctement.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 20 Déc, 2016 18:25:40
 
Vraisemblablement pas assez :lol2: , car ce soir ça semble être rentré dans l'ordre ! Mes pressions sont revenues comme il faut. C'est la première fois que je permute des roues, je me suis affolé un peu vite :oops:

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 11 Jan, 2017 17:11:58
 
Quelqu'un sait-il si le réglage du train avant est différent entre une monte en 16" et une monte en 17" ? Je m'explique:

Depuis que je suis repassé sur mes anciennes roues en 16", mon train avant ripe/gratte beaucoup en manœuvre quand je suis fortement braqué. De rapides recherches sur le net laissent à penser que ça peut-être du à un mauvais réglage du train avant. Le hic, c'est que mon train avant a été réglé fin septembre et surtout, je n'avais pas ce phénomène avec mes roues en 17".

Pensez vous qu'il faille chercher par là ou c'est tout simplement mes pneus qui sont morts ? Je précise qu'autrement, la voiture se comporte normalement et que la tenue de route semble correcte en roulant.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 5212
Localisation: La France
Message Mer 11 Jan, 2017 18:24:36
 
Le train à été reglé avec quelle roues :?: :?:

Apres, normalement devrait pas y avoir d'écart je penses :pense: :pense:
Il y a aussi des pneus qui accroche plus sur des angles importants......

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2804
Localisation: Tarn & Garonne
Message Mer 11 Jan, 2017 22:36:11
 
Il suffirait de consulter une RTA et comparer avec les vrais valeurs d'angle
(carrossage, chasse, pivot etc..)

http://www.tpmaint.com/dosliaison/liaitrainavant.html

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31562
Localisation: Eure-et-Loir
Message Jeu 12 Jan, 2017 09:34:45
 
Non ca ne change pas grand chose entre les 2, et ayant fait le switch 16 / 17é sur laguna 2 y a pas d'"incidence. Par contre ca peux en effet venir de tes pneux...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31968
Localisation: Parigot, tête de veau
Message Jeu 12 Jan, 2017 09:44:54
 
Pareil sur mon ancienne Lag', je n'avais aucun problème quand je passais des 17" été aux 16" hiver.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 12 Jan, 2017 10:15:08
 
Le train avant a été réglé avec les roues en 17", mais ça me semblerait étonnant que les valeurs ne soient pas identiques car après tout, le diamètre extérieur de la roue est le même :pense:

C'est peut-être simplement mes pneus en 16" qui sont un peu âgés et qui du coup ont tendance à glisser plus facilement. Faut dire aussi qu'avec le froid et l'humidité de ces dernières semaines, l'adhérence des routes n'était extraordinaire ! J'ai le sentiment que ça le faisait moins hier alors que c'était mouillé mais nettement moins froid. A confirmer sur le sec...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31968
Localisation: Parigot, tête de veau
Message Jeu 12 Jan, 2017 10:21:57
 
Quand j'avais mes 16" été un peu fatigués à l'achat de la Laguna, elle glissait relativement facilement sous le mouillé. C'est d'autant plus vrai que les pneus de 16" ont un flanc plus haut et ont tendance à s'écraser un peu plus sous le poids de l'avant.
Ensuite j'étais passé aux 17" et le comportement de la voiture était totalement différent.

Les pneus neige étaient un peu plus rigides et le phénomène était un peu moins marqué.


Sur la Mégane, j'ai la même monte pneumatique sur les pneus été et hiver, et je sens déjà une grosse différence de comportement au moment où je permute les pneus (il faudrait d'ailleurs que je me trouve des jantes alu pour mes pneus neige, j'en ai marre de payer 70€ deux fois par an pour faire permuter les pneus sur les jantes d'origine).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51135
Localisation: (92) toujours dans les roses
Message Jeu 12 Jan, 2017 10:37:12
 
larry.kubiak a écrit:
Quand j'avais mes 16" été un peu fatigués à l'achat de la Laguna, elle glissait relativement facilement sous le mouillé. C'est d'autant plus vrai que les pneus de 16" ont un flanc plus haut et ont tendance à s'écraser un peu plus sous le poids de l'avant.


Je confirme, ce ressenti (je les connais tes pneus :D)

En passant à des pneus neufs, ça ripe quasiment plus... Il y a quand même une légère différence.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2445
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 12 Jan, 2017 12:20:09
 
Mes roues en 16" ne sont pas en pneus hivers (pas plus que les 17" d'ailleurs), mais c'est vrai qu'en voyant le flanc écrasé même à l'arrêt, j'ai d'abord cru que j'étais mal gonflé alors que non. C'est assez impressionnant comparé aux pneus 17". Et encore une fois, ces derniers jours la température n'est guère passée au dessus de 0 et les routes étaient perpétuellement humides. Il parait que les pneus été sont moins bons avec le froid. D'autant plus que je passe de PilotSport 4 neufs à des Primacy 3 de 30 000 kms et 4 ans d'age. Je m’inquiète sans doute pour rien car la tenue de route n'a rien de catastrophique en soit !

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google