Google
[Wind] Autoradio figé
Planète Renault Index du Forum > Technique [Electronique-Electrique]
korleon
Petit nouveau
Inscrit le: 16 Avr 2014
Messages: 1
Message Mer 16 Avr, 2014 12:48:26
 
Bonjour,

depuis ce midi, mon autoradio ne fonctionne plus sur ma renault wind
tout d'abord j'avais du son, j'ai voulu augmenter le volume mais cela ne fonctionnait pas et mon écran restait figé, j'ai donc coupé le contact puis redémarrer la voiture et là mon écran affiche Renault et reste bloqué, plus moyen de faire fonctionner l'autoradio
n'y connaissant rien du tout, est ce que quelqu'un peut m'aider?

merci d'avance

edit rpm91: correction titre
last_editDernière édition par rpm91 le Mer 16 Avr, 2014 13:11:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 16 Avr, 2014 13:10:26
 
Bonjour et bienvenue

le premier geste et le plus simple est de rebooter la radio: tu débranches la batterie 10 mn en mettant en contact

Il te faudra le code autoradio (disponible sous l'intitule CAR dans ton manuel du conducteur) et réinitialiser les vitres électriques

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google