Accueil / Technique [Mécanique]

[Vel Satis I] Vel satis 3.5 V6 - 2004, problème en accélération

Bonjour,

J'ai été essayer, pour le compte d'un ami à la recherche de ce type de véhicule, lui-même ayant été emballé après l'essai de mon Espace 4 doté du même moteur.

Donc, essai hier d'une VS de 2004, 230 000 km, Initiale, avec un entretien suivi.

Le souci :

Démarrage au 1/4 de tour, ralenti régulier.

Sur la route, pas de problème tant qu'on a le pied léger. Par contre, lorsque l'on sollicite le moteur en accélération, le moteur se met à brouter, avec allumage du témoin moteur. En relachant, retour à la normale, on atteint les vitesses légales sans problème, avec le pied léger.

A votre avis :

Bobine ?
Bougies ?
Sonde lambda ?
Autre.... ?

Vois avis sont les bienvenus, d'autant que possédant la même motorisation, cela pourrait m'être utile !

Merci et bonne journée à Tous ! ;)
_________________
Espace IV 3.5 V6 Privilège 04/2004
Espace II 2.8 V6 RXE 07/1991 à rajeunir
Espace 1 2.0 Injection TXE 03/1989
C3 Picasso 1.4 VTI 95 Music Touch 04/2013
BMW R850RT 01/2003
Dernière édition par EAime le Lun 24 Avr, 2017 07; édité 1 fois
Bonjour,

le voyant s'allume fixe ou en clignotant?
_________________
VelSatis 3.5 Essence
Bonjour,

Voyant clignotant, et moteur donnant l'impression de tourner sur 5 pattes.

Après arrêt, et remise en route, moteur rond, mais voyant fixe.

Merci de tes réponses ! :D
_________________
Espace IV 3.5 V6 Privilège 04/2004
Espace II 2.8 V6 RXE 07/1991 à rajeunir
Espace 1 2.0 Injection TXE 03/1989
C3 Picasso 1.4 VTI 95 Music Touch 04/2013
BMW R850RT 01/2003
J'ai le même cas,

Bougie HS (céramique de l’âme centrale cassée). ou sinon ça peu aussi être une bobine statique.
Il faudrait que tu passe la VS à la valise pour savoir sur quel cylindre se situe le problème... en espérant que ce ne soit pas sur le banc arrière, car le démontage est long.
_________________
VelSatis 3.5 Essence


Sauter vers: