Google
[Vel Satis I] probleme puissance et surconsomation
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
seb0307
Petit nouveau
Inscrit le: 15 Mar 2008
Messages: 2
Message Sam 15 Mar, 2008 12:56:44
 
bonjours a tous et toutes,

je possède un vel satis 2003, 2.2 dci 150cv privilège, le voyant defaut injection s'est allumé, et la voiture n'a plus de puissance, et surconsomme, je l'ai enmenée chez renault, et apres avoir controlé la vanne egr les injecteurs la distribution, l'echappement complet, le turbo, et avoir changé une sonde, et l'echangeur air air du turbo, le garage ne trouvant pas la panne m'a demandé de le ramené chez le garage renault ou j'ai achete le vehicule car celui ci est encore sous garantie.

Le garage qui me l'a vendu l'a depuis 3 jours, et ne trouve pas non plus la panne !!

Quelqu'un a t'il connu ce probleme ou peut t'il m'aider, ou plutot aider renault a trouvé cette panne.

vous en remerciant par avance

merci
seb

Edit Srg2 : aération du texte et correction de quelques erreurs (sauf accents : clavier querty ... ?)

last_editDernière édition par Srg2 le Sam 15 Mar, 2008 13:42:11; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 15 Mar, 2008 13:44:41
 
Euh ....

La sonde changée c'est la sonde 02 ??? si non la vérifier

Vérifier aussi le débitmètre (article indispensable pour gérer le mélange air / carburant) car sensible.

A+

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Sam 15 Mar, 2008 20:19:48
 
seb0307 a écrit:
le voyant defaut injection s'est allumé

Quel est le code défaut :?:
  
 
seb0307
Petit nouveau
Inscrit le: 15 Mar 2008
Messages: 2
Message Mer 26 Mar, 2008 10:44:23
 
oui le voyant defaut injection est allumé, il l'on toujours chez renault, et ne trouve pas la panne i on aussi changé le turbo mais rien n'y fait il attende un expert de boulogne billancourt, je desepere.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
diesel_fr
Petit nouveau
Inscrit le: 26 Sep 2011
Messages: 5
Message Mar 14 Fév, 2012 09:22:59
 
Bonjour a tous.
J'ai eux le meme problem sur ma velsatis 2.2l 150 cv de 2002.
Renault avec leur valise ne trouveront jamais la panne sans y maitre les mains dans le moteur.

Moi j'ai eux le meme coup. Aucun garage n'a pas put trouver la panne alors que le voyant défaut injection y été présent.

Voici mon problem... Sous le couvre culasse il y a des joint d'étanchiété, il suffit qu'un seul joint est persé ou araché le défaut injection y apparait.

La valise ne trouvera jamais ce défaut et pour le trouver bien sur y faut maitre les mains de dans.

Dans tout les cas c'été mon problem de défaut de joint sous le couvre culasse ue j'ai remplacer moi meme (cout 100€ pour le kit) et aujourd'hui ca ROULE...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google