Google
[Vel Satis I] problème d'ouverture de coffre
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
tibreizh
Petit nouveau
Inscrit le: 18 Déc 2013
Messages: 4
Message Lun 06 Jan, 2014 22:08:26
 
bonjour,
J'ai un souci d'ouverture de coffre sur mon vel satis initiale de 2002.
quand j'actionne le losange rien ne se passe, mais si je passe par l'intérieur avec le petit loquet blanc il s'ouvre.
si quelqu'un est déjà passer par là je veux bien un petit coup de main. merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12614
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 08 Jan, 2014 17:58:44
 
Bonjour et bienvenue,

tu peux commencer par graisser le mécanisme, puisque ton souci survient en hiver, il a tendance à se bloquer par manque de lubrification (froid et humidité)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tibreizh
Petit nouveau
Inscrit le: 18 Déc 2013
Messages: 4
Message Jeu 09 Jan, 2014 22:23:59
 
bonjour et merci rpm91

j'ai démonter et essayer un autre mécanisme qui ne fonctionne pas non plus.J'ai retirer la batterie pour essayer une réinitialisation et le moteur de rappel du coffre a fonctionné(deux fois - coffre ouvert il s'est ouvert et coffre fermé il s'est fermé).
Demain je vais graisser pour voir, mais j'ai bien peur que le souci soit électrique.
cdt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49164
Localisation: (92) toujours dans les roses
Message Ven 10 Jan, 2014 08:07:19
 
C'est une gâche électrique pilotée par l'UCH.

Les infos passent dans le faisceau du haillon, il y a peut-être un fil cassé qui fait contact de temps en temps (en fonction des vibrations).

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tibreizh
Petit nouveau
Inscrit le: 18 Déc 2013
Messages: 4
Message Dim 12 Jan, 2014 22:35:10
 
Mon coffre c'est remis à s'ouvrir aujourd'hui donc sa doit être un faut contact. Je vais le chercher.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google