Google
[Vel Satis I] Présence d'air dans le circuit de gazole
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Yvon62
Petit nouveau
Inscrit le: 28 Aoû 2010
Messages: 3
Localisation: Non loin des terrils !
Message Sam 28 Aoû, 2010 10:57:43
 
Bonjour,

Je possède une Velsatis 2.2 DCI de 2003 qui a 126000 Km.

Depuis quelque temps, je rencontre le problème suivant qui semble être de plus en plus fréquent :

Le moteur s'arrête brusquement lorsque je quitte un Stop, et de temps en temps, à une vitesse quelconque, ça fait la même chose, avec parfois le message "Injection défaillante".
Je ne suis pas mécano, mais relativement curieux et soucieux de comprendre à chaque fois qu'un problème se présente.
J'ai donc levé le capot, et constaté qu'il y avait une poche d'air dans la conduite transparente qui arrive juste avant la poire de réamorçage du circuit de gazole.
Je me suis tout de suite dit que c'était pas normal, et qu'il fallait purger cela.
J'ai donc déconnecter le raccord en sortie du filtre à gazole, puis avec un petit tuyau et une bouteille de coca vide (biensur ! :lol: ), je me suis mis à pomper jusqu'à ce qu'il n'y ai plus de circulation d'air à cet endroit.
J'ai remonter l'ensemble, puis pomper de nouveau (environ 5 à 6 fois) jusqu'à ce que la poire devienne dure.
J'ai démarré le moteur puis fait un petit tour d'une vingtaine de Km, sans problème.

Le lendemain matin, par curiosité, j'ai réinspecté le circuit, et il y avait de nouveau une poche d'air (certe plus petite que la première fois), mais quand même de 5cm environ.
Je dois donc avoir une prise d'air sur ce circuit, mais je ne sais pas par ou commencer !.
Sachez juste que le remplacement du filtre à gazole à eu lieu à la révision des 120000 km, et que ce problème n'est présent que depuis peu (moins de 1000 km !)
Ma question est simple, pouvez vous me donner une ou plusieurs pistes à suivre.
Est-ce un défaut connu sur un véhicule de cet age là ?

Merci d'avance pour votre aide.
last_editDernière édition par Yvon62 le Dim 29 Aoû, 2010 10:36:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg_927
Losange de Papier
Inscrit le: 13 Jan 2009
Messages: 52
Localisation: IDF
Message Sam 28 Aoû, 2010 20:58:38
 
Jette un oeil a ton filtre a gasoil, il m'est arrivé la meme chose sur un Clio DCi, filtre a gasoil encrassé de chez encrassé...

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yvon62
Petit nouveau
Inscrit le: 28 Aoû 2010
Messages: 3
Localisation: Non loin des terrils !
Message Dim 29 Aoû, 2010 20:32:20
 
Merci pour ta réponse greg_927.

J'ai jeté un oeuil sur mon filtre à gazole, et il n'est pas trés encrassé.
En revanche, j'ai un gros doute sur l'étanchéité réalisé par le grand joint plat sur le support du filtre.
J'ai repurgé l'air, et même pas 30s plus tard, la poche d'air se formait sur le raccord d'entrée du filtre.

J'arrive pas à voir une fuite de gazole ni sur le tour du filtre au niveau du couvercle, ni sur l'un des raccords entrée ou sortie.

Quelqu'un à t'il déja été ennuyé de la sorte avec le porte filtre à gazole ?

Faut il remplacer tout le porte filtre ou non ?

Les raccords d'entrée et sortie se doivent ils être changé au bout d'un certain temps ? (le véhicule à 7 ans !)

Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
denis 60
Nouveau
Inscrit le: 01 Fév 2010
Messages: 13
Message Dim 29 Aoû, 2010 20:48:51
 
j'ai le même probleme depuis 2 ans,j'ai toujours la bulle d'air dans le tuyau et j'ai jamais trouver d'ou cela pouver provenir.

_________________
Espace 4 2003 privilege 2.2 dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Yvon62
Petit nouveau
Inscrit le: 28 Aoû 2010
Messages: 3
Localisation: Non loin des terrils !
Message Lun 30 Aoû, 2010 16:58:56
 
Bonjour Denis 60,

As-tu le même symptôme que moi, avec le message "Défaut Injection" qui apparait de temps en temps aussi ?

Je vais continuer d'investiguer autour du filtre à gazole, je suis sur que ça vient de là.

Si vous avez d'autres pistes, je suis preneur ! :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
denis 60
Nouveau
Inscrit le: 01 Fév 2010
Messages: 13
Message Mar 31 Aoû, 2010 07:23:10
 
Oui j'avais "defaillance injection".Je suis allez faire un tour chez roro ,il on passez la valise pour me dire qu'il y avais une prise d'aire sur un tuyau de la vanne EGR.il l'on changer puis plus de message au tableau de bord mais j'ai toujours la bulle d'air.la voiture fonctionne bien, depuis elle ne cale plus.je sais toujours pas d'ou viens ce probleme d'air dans le tuyau ,du coup j'ai laissé tombé puisque elle fonctionne bien.c'est peut etre la pompe de gavage qui déconne ou autre chose.En tout cas y a pas de fuites.

_________________
Espace 4 2003 privilege 2.2 dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google