Google
[Vel Satis I] Gros probleme de BVA.....Défaillance......
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5  >
RTA
Partenaire


_____________
Partenaire officiel
jo524td
Petit nouveau
Inscrit le: 20 Déc 2007
Messages: 2
Message Jeu 20 Déc, 2007 17:23:35
 
suite au meme problème problème que PIerrot, quelqu'un at-il d'autre info?

J'ai le meme problème sur une velsatis, 3.0 dci boite su1 5v.

Merci.

Jo.

_________________
J.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moorea
Nouveau
Inscrit le: 25 Nov 2007
Messages: 13
Message Jeu 10 Jan, 2008 23:30:15
 
Bonjour, J'ai lu les 4 pages de ce sujet, et moi aussi, ma boite SU1 su mon VL 3,5 génére des à coups pied sur les freins au feu rouge et à chaud. Moi aussi j'ai des à coups légers, en petit régime, style la 4eme à 2000 tours. Et moi aussi, le concessionnaire rono local me dit: elle marche pas si mal cette boite. Aveu d'impuissance ou d'incompétence ou les 2, c'est effrayant! Je pense faire faire une vidange de boite(l'auto n'a que 110000 km) et reprogrammer le calculateur.On verra. Mais comme je n'ai aucunement l'intention de supporter financièrement un remplacement de BVA si nécessaire, que la voiture n'est plus sous garantie, qu'elle a plus de 4 ans, je sens qu'il va y avoir du sport!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Ven 11 Jan, 2008 08:57:31
 
Je n'ai aucune connaissance/compétence en BVA. Je n'en ai même jamais conduit une de ma vie. Je ne sais donc pas si du Mecacyl BVA pourrai régler vos petits soucis. A tester par l'un de vous peut-être et nous faire un retour...

Ce que je peux dire par contre, c'est que j'ai testé les autres produits (Mecacyl CR, HY et HJD) et confirme bien leurs bienfaits.

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

last_editDernière édition par lololapin le Ven 11 Jan, 2008 08:58:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moorea
Nouveau
Inscrit le: 25 Nov 2007
Messages: 13
Message Dim 13 Jan, 2008 12:29:25
 
Merci Lololapin pour cette info. Ne m'en veut pas mais j'ai une confiance limitée dans ces additifs :wink:
Je pense sérieusement à faire la vidange de la BVA ( par rono évidemment) et voir après si les problèmes persistent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Dim 13 Jan, 2008 15:13:55
 
moorea a écrit:
Merci Lololapin pour cette info. Ne m'en veut pas mais j'ai une confiance limitée dans ces additifs :wink:
Je pense sérieusement à faire la vidange de la BVA ( par rono évidemment) et voir après si les problèmes persistent.

C'est le meilleure solution, de faire la vidange. Une BVA se vidange tous les 50 000 km et attention, toute l'huile n'est pas renouvelé au cours de la vidange. Donc, si la tienne a 100 000 km, fait une vidange maintenant et une autre ds 5 000 km pour finir de renouveler l'huile à 90%.

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galyko
Petit nouveau
Inscrit le: 06 Avr 2008
Messages: 3
Message Dim 06 Avr, 2008 15:59:04
 
notre vel satis 3l dci de 2002 a la BVA bloquée en position P, mais ne démarre plus du tout.
ceci est arrivé lorsque nous faisions une marche arrière et que nous avons voulu passer en marche avant, rien, alors mis sur P, puis extinction du moteur.
Donc nous pensons que la BVA a retenu en mémoire que la marche arrière, alors qu'elle est sur P maintenant, et donc c'est pour cela qu'elle ne veut pas démarrer puisqu'elle est en prise.

un message sur le tableau de bord indiquant une pédale de frein et un levier de vitesse allant de gauche à droite ainsi que des barres horizontales, clignote.

nous ne pouvons plus bouger le levier de vitesse.

avez vous des solutions à ce gros problème ? ou avez vous vécu cela vous aussi?

merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Dim 06 Avr, 2008 23:00:53
 
galyko a écrit:
notre vel satis 3l dci de 2002 a la BVA bloquée en position P, mais ne démarre plus du tout.
ceci est arrivé lorsque nous faisions une marche arrière et que nous avons voulu passer en marche avant, rien, alors mis sur P, puis extinction du moteur.
Donc nous pensons que la BVA a retenu en mémoire que la marche arrière, alors qu'elle est sur P maintenant, et donc c'est pour cela qu'elle ne veut pas démarrer puisqu'elle est en prise.

un message sur le tableau de bord indiquant une pédale de frein et un levier de vitesse allant de gauche à droite ainsi que des barres horizontales, clignote.

nous ne pouvons plus bouger le levier de vitesse.

avez vous des solutions à ce gros problème ? ou avez vous vécu cela vous aussi?

merci pour votre aide

Le message indique que la boite n'est pas ds la bonne position pour démarrer. Mais elle l'est puisque vous êtes sur P.
Donc, ce que je ferais à votre place : déverrouillage manuel du levier avec la commande de secours (voir notice véhicule) et manoeuvre du levier vers N. Essai de démarrage. si c'est pas possible et que le message au tdb est toujours le même, alors c'est qu'il y a un pb avec le contacteur multifonction =>> garage et passage à la valise. :-/

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galyko
Petit nouveau
Inscrit le: 06 Avr 2008
Messages: 3
Message Mar 08 Avr, 2008 09:39:05
 
:D
merci pour votre réponse.
nous avons eu des nouvelles de RENAULT, en fait il s'agit tout simplement de la tringlerie. le coût de la réparation se monte à 300€.
voilà peut être que cela servira pour d'autres.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mer 09 Avr, 2008 14:29:36
 
galyko a écrit:
:D
merci pour votre réponse.
nous avons eu des nouvelles de RENAULT, en fait il s'agit tout simplement de la tringlerie. le coût de la réparation se monte à 300€.
voilà peut être que cela servira pour d'autres.

la tringlerie permet la sélection de position du contacteur multifonction et du tiroir hydraulique. donc, on a les mêmes effet que si le contacteur est HS.

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galyko
Petit nouveau
Inscrit le: 06 Avr 2008
Messages: 3
Message Mer 09 Avr, 2008 20:22:58
 
MERCI ENCORE UNE FOIS ET QUE CELA PUISSE VENIR EN AIDE.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CMOCHE
Petit nouveau
Inscrit le: 14 Juin 2008
Messages: 5
Message Sam 14 Juin, 2008 21:39:46
 
bonjour a tous, j'ai une velsatis 3ldci initiale de septembre 2003. Elle a passé presque deux ans dans différents gge RNO pour des problèmes dues au faisceau électrique MOT91X entre autre,ce qui m' a causé de très nombreuses défaillances. Le dernier pb a failli me causer un très grave accident. Voiture bloquée à 120 km/h sur autoroute, avec ma femme et mes enfants de 3 ans et 1 an. Et cela à cause du faisceau électrique qui a été remplacé par trois reprises. J'ai obtenu une première comdamnation de RNO qui m'a fait payé la 3e changement de faisceau car hors garantie (les deux fois précédents le véhicule était garantie). Aujourd'hui le véhicule est HS: boite, tringlerie, tableau de bord (déjà remplacé)..., tout est en panne.
Possesseur de RNO, je vous conseille de faire vérifier ce faisceau, qui vous évitera de subir la peur de ma vie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 14 Juin, 2008 22:22:30
 
CMOCHE a écrit:
Voiture bloquée à 120 km/h sur autoroute, avec ma femme et mes enfants de 3 ans et 1 an.

C'est à dire :?:
  
 
CMOCHE
Petit nouveau
Inscrit le: 14 Juin 2008
Messages: 5
Message Dim 15 Juin, 2008 12:08:42
 
le régulateur de vitesse était enclanché, et bloqué à cause du faisceau électrique défectueux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 15 Juin, 2008 12:26:36
 
Le retour de la VelSatis folle :mdr:
  
 
CMOCHE
Petit nouveau
Inscrit le: 14 Juin 2008
Messages: 5
Message Dim 15 Juin, 2008 12:42:32
 
exact, pas seulement la velsatis; la laguna en début d'année avec le couple de retraités et d'autres encore. c un vrai et grave pb.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 15 Juin, 2008 13:01:03
 
C'est surtout que les gens ne savent pas conduire et encore moins ce servir d'un régulateur de vitesse.
  
 
CMOCHE
Petit nouveau
Inscrit le: 14 Juin 2008
Messages: 5
Message Dim 15 Juin, 2008 13:12:53
 
pour mon cas c avéré, c'est un problème de faisceau électrique. Un technicien Renault a essayé mon véhicule et est resté bloqué à 100 km/h, c du sérieux. Il existe peut être des cas d'affabulateurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Dim 15 Juin, 2008 22:44:57
 
Bizarre quand même de ne plus pouvoir avoir d'action possible sur les freins et sur le levier de vitesse (le passage en N est mécanique et sans verrouillage) :mrgreen: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google