Google
[Vel Satis I] Bilan 10 000 km
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Ven 01 Oct, 2004 13:28:08
 
Moi c'etait noir de chez noir comme quand on paye pas l'EDF ... ;-)

Mais apres un redemarrage, ca s'est remis, mais ... je prefere que ca marche tout le temps... des fois qu'apre la garantie, ca redemarre pas.. ;-)

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Ven 01 Oct, 2004 17:59:50
 
Salut,

J'ai eu ce problème à plusieurs reprises (écran du navigateur noir). Donc, ce que les gens de chez VDO trouveront m'intéresse beaucoup.

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Ven 01 Oct, 2004 20:03:04
 
Ils ont cherché tout l'apres midi, toujours pas trouvé.. ils continuent, du coup.. je l'ai pas de we ... :evil:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
moulinsart
Losange de Carton
avatar
Inscrit le: 04 Déc 2003
Messages: 277
Localisation: maison
Message Ven 01 Oct, 2004 20:05:17
 
Aprés avoir laissé la voiture tout un aprés-midi sous une trés forte chaleur l'écran est resté noir jusqu'au redémarrage suivant.
Par contre en hiver lorsque je n'utilise pas la voiture pendant plusieurs jours l'écran prend sa luminosité au fur et à mesure.
Y'a t-il des températures de fonctionnement ???

Douggy, si tu en as l'occasion pose la question aux techniciens.

_________________
Vel Satis Initiale 3.0L DCI - 44000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Ven 01 Oct, 2004 20:10:30
 
Chaque ecran LCD a des t° de fonctionnement.. mais en general, ca fonctionne, effectivement avec une plus grande remanence et une plus ou moins importante luminositée.
Je demanderai, mais à priori, ils pensaient plutot que ca venait d'un bug fonctionnel. C'est pour ca qu'ils essayent tous les cas de tests... Par contre, leur MAJ n'a pas l'air OK, puisque le bug continue ! A la limite, ils l'ont eu plusieurs fois, et moi une seule fois en 4 mois :roll:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
georges
Losange d' Acier
Inscrit le: 28 Mar 2004
Messages: 2037
Message Ven 01 Oct, 2004 20:23:12
 
moulinsart a écrit:
Aprés avoir laissé la voiture tout un aprés-midi sous une trés forte chaleur l'écran est resté noir jusqu'au redémarrage suivant.
Par contre en hiver lorsque je n'utilise pas la voiture pendant plusieurs jours l'écran prend sa luminosité au fur et à mesure.
Y'a t-il des températures de fonctionnement ?


Page 56 du manuel VDO MS série 5000 :

...Lorsque la température est très basse ou très élevée, le système s'arrête provisoirement pour éviter tout dommage.
Le système s'allume à nouveau lorsque la température s'est normalisée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
moulinsart
Losange de Carton
avatar
Inscrit le: 04 Déc 2003
Messages: 277
Localisation: maison
Message Sam 02 Oct, 2004 06:55:07
 
Capricieux le bébé,
merci pour l'info georges,

_________________
Vel Satis Initiale 3.0L DCI - 44000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
vel satis priv
Nouveau
Inscrit le: 12 Juil 2004
Messages: 46
Localisation: Amiens(Somme)
Message Dim 03 Oct, 2004 13:44:35
 
Aujourd'hui ça fait 6 mois qu'elle est achetée
aucun regret
tres peu de problemes

_________________
1,5 million de vel satis produites par an
1ere en Europe, au Japon et aux USA
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Dim 03 Oct, 2004 14:58:24
 
Ton avatar est ... surprenant .... tu tiens tes chiffres d'ou ??? :roll:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
moulinsart
Losange de Carton
avatar
Inscrit le: 04 Déc 2003
Messages: 277
Localisation: maison
Message Dim 03 Oct, 2004 15:16:45
 
I have a dream....

_________________
Vel Satis Initiale 3.0L DCI - 44000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
romain59
Losange de cuir
avatar
Inscrit le: 09 Sep 2004
Messages: 618
Localisation: Lille
Message Dim 03 Oct, 2004 17:55:39
 
Douggy a écrit:
Ton avatar est ... surprenant .... tu tiens tes chiffres d'ou ??? :roll:


douggy... tu confonds avatar et signature ;)
enfin, pour sa signature, c'est bien connu, renault est hyper développé aux US et y vend plein de VS :D Toyota n'a qu'à bien se tenir :lol:

_________________
A1 Sportback 185 S-Line S-Tronic et Grand Scenic dCi130 Bose
Ex Scenic III dCi110 Dynamique
Ex Mégane II 1.9dCi Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google