Google
[Vel Satis I] 2.2dCi \"dur\" suite à changement de coussinets de bielle
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Mi-Cho-Ko
Petit nouveau
Inscrit le: 31 Juil 2013
Messages: 5
Message Dim 27 Oct, 2013 00:58:59
 
Bonjour à tous!

J'ai effectué ce jour le changement de coussinets de bielle sur le 2.2dCi de ma Vel Satis de 200 000 km. Au passage, c'était une opération superflue vu le peu d'usure des coussinets d'origine.
Ayant acheté tout le nécessaire, j'ai tout de même remplacé les coussinets + les vis des chapeaux de bielle.

J'ai remarqué au cours de l'opération que mon moteur semblait plus dur à tourner suite au changement des coussinets (pour le faire tourner, j'utilise une clé sur la poulie damper. Je précise que j'ai une boîte auto.). Je me suis dit que ça devait être une mauvaise impression.

Problème: une fois tout remonté, le moteur ne se lance pas: le démarreur essaie de faire tourner le moteur, il y parvient durant quelques secondes, puis tout se coupe dans la voiture durant une seconde, pour cause de surintensité.

D'où les interrogations suivantes: le moteur peut-il vraiment être beaucoup plus "dur" suite au changement de coussinets? Qu'ai-je pu mal monter pour arriver à un tel résultat? Je précise que j'ai respecté les couples de serrage et le serrage angulaire des vis des chapeau de bielle.

Je suis assez contrarié: j'ai voulu faire de la maintenance préventive, et je me demande si je n'ai pas perdu mon temps/de l'argent/mon moteur...

Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 27 Oct, 2013 06:47:41
 
Aïe

tu as bien huilé l'intérieur des coussinets avant de remonter les bielles?
Tu as pris le bon diamètre?

Tu avais bien repéré le sens et l'ordre de montage des chapeaux?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mi-Cho-Ko
Petit nouveau
Inscrit le: 31 Juil 2013
Messages: 5
Message Dim 27 Oct, 2013 11:50:41
 
J'ai comparé les coussinets à "l'oeil nu", ils me semblaient en tout points identiques.
Les anciennes pièces commençaient à avoir des signes d'usure (on commençait à voir le cuivre sur 2 coussinets), mais ça restait assez léger.
Les coussinets étaient prêts à poser, et ne sont pas pourvus d'ergos/détrompeur ou une quelconque rainure. Je les ai bien lubrifiés lors du montage (sur leur face intérieure uniquement comme préconisé).
Je n'ai pas fait de montage "à blanc" sans bielle car tout me semblait bien correspondre.

J'ai un plus gros doute au niveau des chapeaux: je suis sur d'avoir remonté les bons chapeaux sur les bonnes bielles, et presque sur (mais pas à 100%) d'avoir respecté le bon sens pour la bielle 4.
Par contre, j'ai commencé par la bielle 1, je suis sur d'avoir monté le chapeau dans le bon sens, et dès le serrage de cette bielle, le moteur était bien plus dur...

Concernant le serrage, j'ai serré chaque vis au couple (25n.m), puis l'une et l'autre à l'angle (60°+-6°). Par contre pour le serrage à l'angle, j'ai serré vis par vis, et pas progressivement du type "30° puis 30°"


J'ai pris la seule référence de coussinets dispo: Renault ne fournit pas de coussinets en côte réparation pour ce moteur.

Je suis bloqué, la solution passerait-elle par le remontage des anciens coussinets?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 27 Oct, 2013 14:06:13
 
ben c'est clair que redémonter est inévitable et remettre les anciens est une bonne solution: au moins, tu sais ce que tu as sous le capot

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mi-Cho-Ko
Petit nouveau
Inscrit le: 31 Juil 2013
Messages: 5
Message Dim 27 Oct, 2013 14:18:33
 
Mmmh, justement, j'aurai sous le capot des coussinets de 200 000 bornes sur un 2.2dci...

Aujourd'hui le moteur est bien plus facile à tourner (d'un facteur 3 mini!) L'huile qui agit durant la nuit?

Pour indication, le couple nécessaire pour faire tourner le moteur à l'aide d'une clé dynamométrique sur la poulie damper est maintenant de 40N.m. Que pensez vous de cette valeur?
Note: les bougies de préchauffage sont enlevées pour éviter les compression dans les cylindres.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 27 Oct, 2013 17:29:47
 
Avec un boîte auto?

A froid, j'aurais plutôt visé 20 - 30 Nm

Tu as tenté de redémarrer?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 27 Oct, 2013 17:47:50
 
Citation:
J'ai un plus gros doute au niveau des chapeaux: je suis sur d'avoir remonté les bons chapeaux sur les bonnes bielles, et presque sur (mais pas à 100%) d'avoir respecté le bon sens pour la bielle 4.


C'est pas terrible d'avoir un doute là dessus, dans tous les cas si tu t'es tromper crois moi tu vas l'entendre de suite car il y a des chances que le moteur claque assez fort... Tu as bien degraisser l'interieur des coussinets et huiler l'exterieur?
last_editDernière édition par JeanValgeant le Dim 27 Oct, 2013 17:48:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mi-Cho-Ko
Petit nouveau
Inscrit le: 31 Juil 2013
Messages: 5
Message Lun 27 Jan, 2014 00:16:10
 
Petit retour, un peu en retard, mais petit retour tout de même:


Ça fonctionne! Le problème du démarreur qui avait du mal à actionner le moteur venait - coïncidence - de la batterie qui arrivait en fin de vie. Je n'y avais pas pensé car jusque là la batterie fonctionnait correctement.

Du coup, après démarrage et mis en pression du circuit d'huile, j'ai laissé tourner le moteur durant une quinzaine de minutes, et je n'ai pas entendu de bruit suspect...ouf!

Je reste tout de même assez surpris du relatif bon état des coussinets de bielle. Le moteur a 200 000 km, et l'an passé, il a tourné durant 40 km sans huile suite à une casse du bouchon de la pompe haute pression (j'ai changé le joint du couvre culasse par la suite).


Au total, l'opération m'aura coûté 225€, vidange comprise:
-Coussinets + vis des chapeaux de bielle: 143€ chez Renault
-Boîte de douilles de type E (pour pouvoir tourner le moteur en actionnant la poulie damper): 30€
-Clé angulaire: 7€
-Huile: 40€
-Gants + papier absorbant: 5€

J'ai gardé le joint du carter d'huile qui était en très bon état.

Ça m'a pris 8 heures en faisant ça sur des rampes (je suis du genre lent et minutieux dans mes réparations) + le temps passé pour la recherche du diagnostic lié au moteur "dur" à tourner.
Je pourrais diviser facilement le temps par 2 si je devais le refaire.

J'ai préféré réalisé le changement moi même plutôt pour être sûr que ça soit bien réalisé que pour l'économie (même si ce n'est pas négligeable!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 27 Jan, 2014 07:34:47
 
Merci pour le retour d'info!

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google