Google
[Vel Satis 2.0T] : bilan après 5000km
Planète Renault Index du Forum > Généralités / News
darkvador
Losange de Papier
Inscrit le: 30 Nov 2004
Messages: 60
Localisation: Yvelines
Message Mer 23 Mar, 2005 13:35:12
 
Bilan de mes premiers 5000km en VS.

Je dis bien mes premiers 5000km en VS, celle ci affiche déjà 37000km au compteur, puisque je l'ai achetée d'occaz à Renault à 2 ans d'age voilà maintenant 4 mois. Il s'agit d'une VS Privilège 2.0T option cuir et Carminat.

Historique :
- livraison fin novembre 2004 : voiture livrée sans ampoule de plafonnier, sans HP pour Carminat (!) heureusement qu'ils m'ont expliqué comment ça marchait comme ça ils ont rajouté l'HP tout de suite, avec une carte mains libres neuve (bien) mais pas synchronisée, donc inutilisable (pas bien) et comme le technicien est en vacances vous comprenez...

- mi décembre 2004 : retour au garage : voyant vert du bouton start/stop HS, synchronisation carte mains libres (enfin), et fixation du HP Carminat (ils l'avaient remis, mais pas fixé) (sic). Entre temps, j'avais été obligé de reprogrammer moi même la fonction impulsion de mes lève vitres (inopérante à la livraison),

- janvier 2005 : je ressentais des à coups désagréables au changement de direction : immobilisation 3 jours, nettoyage du débitmètre d'air et reprogrammation du calculateur moteur, à noter tout de même que la concession m'a prêté sans aucun problème un scénic en remplacement qu'ils sont allés chercher exprès à la suc la plus proche,

- mars 2005 : la voiture vibre à certaines vitesses, jante alu avant droite à changer (voilée), avec un beau plat sur l'intérieur. Je ne sais pas si j'en suis responsable ou si elle l'était à l'achat. Facture = 200Euros, ça fait cher la jante. Bon, on me change la jante. Le soir, la gentille madame de l'ODB me dit "Roue AVD crevée". Argh... en fait c'est le capteur qui déconne. J'y retourne la semaine d'après (et pendant une semaine, tous les matins et soirs, j'ai droit à mon "Crevaison" en rouge en permanence) : reprogrammation des 4 capteurs. Je reprends la voiture, et le soir, la de moins en moins gentille madame de l'ODB me dit : capteurs AVD et AVG défaillants... ça change de la dernière fois, maintenant c'est affiché en jaune en permanence... Et en plus, la voiture vibre toujours.

Autres problèmes constatés à ce jour :
- Carminat qui reboote sans raisons de temps en temps (particulièrement agaçant lorsque guidage activé),
- balai d'essuie glace passager qui "broute" : lame souple déchirée,
- régulateur de vitesse qui n'aime pas 92 et 134km/h,
- ODB qui me dit qu'il n'y a plus d'essence quand j'ai encore au moins 15L dans le réservoir,
- panneau de porte qui craque quand j'ai la mauvaise idée d'appuyer un peu mon coude dessus,
- cuir clair qui commence déjà à veillir (notamment sur l'accoudoir, je vais le nettoyer cet été avec du produit de cordonnier).

Tous ces éléments ne constituent pas des défauts majeurs, mais sont légèrement désagréables, à la longue, pour une voiture de ce standing.
Je terminerai tout de même avec les points positifs (car il y en a) :
- un confort de suspension exceptionnel (quand j'aurai défintivement réglé mon problème de vibrations),
- un confort acoustique inégalé,
- un moteur très énergique et somme toute relativement peu gourmand (10.5L/100km),
- une pléthore d'équipements qu'on apprécie vite (GPS, frein de park électrique, mains libres...),
- pour finir, un rapport qualité/prix extraordinaire, et une sérénité relative grace à la garantie 'Présence' accolée au crédit DIAC (compte tenu de la complexité de l'engin, il faut au moins ça).

Le post est un peu long mais si vous avez rencontré les mêmes problèmes que moi ça m'intéresse ! ::amour_000::

_________________
Vel Satis 3.5V6 Initiale Bleu crépuscule, Volant bois, TOEP, Airbag thorax ar, vitrage feuilleté
Ex Vel Satis 2.0T Privilège Gris Eclipse
Carminat, cuir grège, 50000km, vendue en Suède (si, si...)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Mer 23 Mar, 2005 13:51:57
 
Salut.
Bilan mitigé donc.
Pour reprendre les problemes...
Ampoule, HP, carte : Dues à l'ancien proprio et au manque de préparation de ta concession.

Voyant du bouton :Une led qui claque, c'est deja arrivé ici sur des Laguna.

Jantes : A qui la faute...

Capteurs : faute un ta concession qui n'a pas vérifié et reprogrammé les capteurs suite au changement de jante

Carminat qui reboote : Probleme connu sur les laguna : le lecteur est defaillant, et lorsque l'UC ne detecte pas le lecteur, il reboote : Lecteur à changer (ou au moins vérifier le CD voir s'il n'est pas rayé, ce qui ferait la meme chose)

Balais d'essuie glace : vandalisme, ou usure, au bout de 2 ans et demi...

Régulateur : probleme connu et insoluble dans l'etat pour les Renault, et meme d'autres constructeurs.

ODB : En fait, il previent, meme en reserve (autonomie limitée).

Panneau de porte qui craque : demontage, de la mousse à mettre et remontage en resserant bien. A prendre en garantie

Cuir clair : Je n'ai pas ce probleme à presque 30 000... (Est-ce le meme que les cuir de série sur Initiale => Est-il perforé sur le milieu de l'assise et le dossier?)
C'etait deja comme ca à la livraison ?

Bref ... les problemes m'ont l'air de ne pas venir vraiment de la voiture, mais plus de la preparation du dit vehicule... :roll:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
didi78
Losange de cuir
avatar
Inscrit le: 26 Aoû 2004
Messages: 736
Localisation: Saint-Quentin-en-Yvelines
Message Ven 25 Mar, 2005 18:44:48
 
darkvador a écrit:
Bilan de mes premiers 5000km en VS.

Je dis bien mes premiers 5000km en VS, celle ci affiche déjà 37000km au compteur, puisque je l'ai achetée d'occaz à Renault à 2 ans d'age voilà maintenant 4 mois. Il s'agit d'une VS Privilège 2.0T option cuir et Carminat.

Historique :
- livraison fin novembre 2004 : voiture livrée sans ampoule de plafonnier, sans HP pour Carminat (!) heureusement qu'ils m'ont expliqué comment ça marchait comme ça ils ont rajouté l'HP tout de suite, avec une carte mains libres neuve (bien) mais pas synchronisée, donc inutilisable (pas bien) et comme le technicien est en vacances vous comprenez...

- mi décembre 2004 : retour au garage : voyant vert du bouton start/stop HS, synchronisation carte mains libres (enfin), et fixation du HP Carminat (ils l'avaient remis, mais pas fixé) (sic). Entre temps, j'avais été obligé de reprogrammer moi même la fonction impulsion de mes lève vitres (inopérante à la livraison),

- janvier 2005 : je ressentais des à coups désagréables au changement de direction : immobilisation 3 jours, nettoyage du débitmètre d'air et reprogrammation du calculateur moteur, à noter tout de même que la concession m'a prêté sans aucun problème un scénic en remplacement qu'ils sont allés chercher exprès à la suc la plus proche,

- mars 2005 : la voiture vibre à certaines vitesses, jante alu avant droite à changer (voilée), avec un beau plat sur l'intérieur. Je ne sais pas si j'en suis responsable ou si elle l'était à l'achat. Facture = 200Euros, ça fait cher la jante. Bon, on me change la jante. Le soir, la gentille madame de l'ODB me dit "Roue AVD crevée". Argh... en fait c'est le capteur qui déconne. J'y retourne la semaine d'après (et pendant une semaine, tous les matins et soirs, j'ai droit à mon "Crevaison" en rouge en permanence) : reprogrammation des 4 capteurs. Je reprends la voiture, et le soir, la de moins en moins gentille madame de l'ODB me dit : capteurs AVD et AVG défaillants... ça change de la dernière fois, maintenant c'est affiché en jaune en permanence... Et en plus, la voiture vibre toujours.

Autres problèmes constatés à ce jour :
- Carminat qui reboote sans raisons de temps en temps (particulièrement agaçant lorsque guidage activé),
- balai d'essuie glace passager qui "broute" : lame souple déchirée,
- régulateur de vitesse qui n'aime pas 92 et 134km/h,
- ODB qui me dit qu'il n'y a plus d'essence quand j'ai encore au moins 15L dans le réservoir,
- panneau de porte qui craque quand j'ai la mauvaise idée d'appuyer un peu mon coude dessus,
- cuir clair qui commence déjà à veillir (notamment sur l'accoudoir, je vais le nettoyer cet été avec du produit de cordonnier).

Tous ces éléments ne constituent pas des défauts majeurs, mais sont légèrement désagréables, à la longue, pour une voiture de ce standing.
Je terminerai tout de même avec les points positifs (car il y en a) :
- un confort de suspension exceptionnel (quand j'aurai défintivement réglé mon problème de vibrations),
- un confort acoustique inégalé,
- un moteur très énergique et somme toute relativement peu gourmand (10.5L/100km),
- une pléthore d'équipements qu'on apprécie vite (GPS, frein de park électrique, mains libres...),
- pour finir, un rapport qualité/prix extraordinaire, et une sérénité relative grace à la garantie 'Présence' accolée au crédit DIAC (compte tenu de la complexité de l'engin, il faut au moins ça).

Le post est un peu long mais si vous avez rencontré les mêmes problèmes que moi ça m'intéresse ! ::amour_000::


Taliban essence va... Et ton papa il est pdg de total ?
:lol:
Private joke.
Je suis sûr qu'avec mon gazout j'aurai moins de problèmes.
:lol:
Je sors.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ZZ200
Nouveau
Inscrit le: 28 Sep 2004
Messages: 34
Localisation: IDF
Message Sam 26 Mar, 2005 22:43:26
 
Bonsoir,
Il me semble que le bilan est plutot favorable en ce qui concerne le moteur 2.0T.
J'ai ce moteur sur l'Espace et il est tellement agrèable à conduire (silence, accélerations) que je ne le changerai pour aucun moteur diesel.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Mar 12 Avr, 2005 21:36:19
 
bonjour tout le monde
Moi j'ai quelques soucis identiques sur la mienne.
- vibration au roulage que l'on ressent dans les fesses :twisted:
- contre porte qui grince quand on s'appuie un peu dessus :evil:
- autoradio cabasse soit disant grand auditorium de mauvaise qualité, même avec l'option HP cabasse 150w
- regulateur de vitesse capricieux
Malgres tout j'en suis super content :mrgreen: :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Jeu 14 Avr, 2005 13:33:04
 
ZZ200 a écrit:
Bonsoir,
Il me semble que le bilan est plutot favorable en ce qui concerne le moteur 2.0T.
J'ai ce moteur sur l'Espace et il est tellement agrèable à conduire (silence, accélerations) que je ne le changerai pour aucun moteur diesel.

Quelle conso moyenne fais-tu ?

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Jeu 14 Avr, 2005 13:38:45
 
salut
je consomme 7.5l/100km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Jeu 14 Avr, 2005 13:56:27
 
cocoy29 a écrit:
salut
je consomme 7.5l/100km

C'est tout :?: :?: :roll: pour quel type de parcours :?:

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Jeu 14 Avr, 2005 14:04:10
 
pour tous les parcours avec 50% de la route sur de la voie express.Je ne démarre jamais la VS pour un petit parcours.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 14 Avr, 2005 14:12:06
 
darkvador a écrit:
Bilan de mes premiers 5000km en VS.

- janvier 2005 : je ressentais des à coups désagréables au changement de direction : immobilisation 3 jours, nettoyage du débitmètre d'air et reprogrammation du calculateur moteur, à noter tout de même que la concession m'a prêté sans aucun problème un scénic en remplacement qu'ils sont allés chercher exprès à la suc la plus proche,



Darkvador,
Cette partie m'intéresse....
J'ai depuis le début sur ma Lag 2.0T un problème de tremblement. Suite au changement des 2 arbres de transmission (alors qu'elle n'a que 4.500kms) ces tremblement n'apparaîssent plus que lorsque que je tourne le volant sur la gauche.

http://www.planeterenault.com:/forum/viewtopic.php?t=6992&start=46

As-tu rencontré ce même problème... le problème était présent lorsque tu tournais le volant à doitre et à gauche??? ou plus l'un que l'autre.

C'est une nouvelle piste pour moi.... je n'aurai jamais pensé que le calculateur puisse être à l'origine d'un tremblement uniquement en courbe!!!!

Ton problème s'est résolu, quand même????
Peux-tu m'en dire plus???

Pour tioobs,
Je consomme avec ma lag 8.7l/100 (ce WE) avec un parcours de 400kms sur autouroute à 134km/h max (compteur) et 200kms de nationale à 94kms/h max

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Jeu 14 Avr, 2005 14:19:46
 
DID2T a écrit:
darkvador a écrit:
Bilan de mes premiers 5000km en VS.

- janvier 2005 : je ressentais des à coups désagréables au changement de direction : immobilisation 3 jours, nettoyage du débitmètre d'air et reprogrammation du calculateur moteur, à noter tout de même que la concession m'a prêté sans aucun problème un scénic en remplacement qu'ils sont allés chercher exprès à la suc la plus proche,



Darkvador,
Cette partie m'intéresse....
J'ai depuis le début sur ma Lag 2.0T un problème de tremblement. Suite au changement des 2 arbres de transmission (alors qu'elle n'a que 4.500kms) ces tremblement n'apparaîssent plus que lorsque que je tourne le volant sur la gauche.

http://www.planeterenault.com:/forum/viewtopic.php?t=6992&start=46

As-tu rencontré ce même problème... le problème était présent lorsque tu tournais le volant à doitre et à gauche??? ou plus l'un que l'autre.

C'est une nouvelle piste pour moi.... je n'aurai jamais pensé que le calculateur puisse être à l'origine d'un tremblement uniquement en courbe!!!!

Ton problème s'est résolu, quand même????
Peux-tu m'en dire plus???

Pour tioobs,
Je consomme avec ma lag 8.7l/100 (ce WE) avec un parcours de 400kms sur autouroute à 134km/h max (compteur) et 200kms de nationale à 94kms/h max

BVM ou BVA, ta Lag :?:
Idem d'ailleurs pour ta VelSatis Darkvador :?:

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 14 Avr, 2005 15:17:04
 
BVM,

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Jeu 14 Avr, 2005 15:42:47
 
tioobs
comment ressentais tu les tremblements sur ta laguna, dans le volant et/ou dans le siège?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 14 Avr, 2005 16:44:44
 
C'est pas tioobs, mais moi DID2T :wink:

Je dirai les deux, mais plus dans le siège... c'est comme un ballot qui fait trembler le train avant, du coup on le sent bien dans le siège aussi. De toutes façons, ma fiancée le ressent parfaitement dans le siège lorsque le phénomène se produit.
Le phénomène s'attenue puis disparaît au fur et à mesure que la vitesse augmente.. en commençant à 60 ces tremblements de bonness amplitudes (on le ressent dans les sièges) disparaîssent à 90. Puis, à 130 environ sur une autoroute en bon état, je ressens des vibrations parasites dans le volant... toujours en tournant à gauche (ça disparaît sur la droite). Ma fiancée ne les ressent pas car la fréquence est élévée donc confondues avec les défauts de la route.

Voilà un peut le pb.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Jeu 14 Avr, 2005 17:26:20
 
c'est cocoy
je ne pense pas que c'est la même chose car moi, c'est constant et quelque soit la vitesse.Je ressens toujours les vibrations de la route dans le siege.J'ai l'impression quand débrayant , les vibrations du siège diminues.Mais c'est difficile de savoir.Peut être un silembloc moteur,En tout cas, moteur au ralenti, la voiture vibre un peu et on sens les vibrations dans le fauteuil.Si la porte conducteur est ouverte , elle oscille un peu.
J'n ai marre de ces vibrations, elle gache le plaisir de conduire une voiture de cette cathégorie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DID2T
Losange de cuir
Inscrit le: 10 Mai 2004
Messages: 891
Message Jeu 14 Avr, 2005 18:42:45
 
Ca le fait tout le temps même si tu n'accélères pas et même à des vitesses inférieures à 70 km/h ???? étrange effectivement... on m'a dit que les silents blocs moteur étaient moue pour amortir les vibrations... moi je pense que ça en procure plus :) Surtout qu'on doit avoir à peu près le même système de fixation étant donné que la Lag et la VS ont la même plateforme... je suppose que le berceau est le même.
Tes vibrations au ralenti me font exactement penser à ceux que j'avais sur ma Lag 2.0L Carminat que j'ai gardée 8 mois. Dès le début le moteur était instable au ralenti faisant trembler la voiture au niveau des sièges... on avait l'impression qu'il y avait des ratés dans le régime. Ca faisait pas vraiment haut de gamme, comme fonctionnement. Mon garagiste n'a jamais rien fait la dessus... on n'y peut rien.... de toutes façons je m'en suis débarassé pour la 2.0T. A côté c'est une horloge, merveilleux ce ralenti.
J'ai eu l'impression qu'en passant au SP98 le moteur marchait mieux et que les tremblements étaient réduit. Je serais toi j'essayerai du SP98.... certe il est plus cher mais le rendement est meilleur et tu consommes moins (validé à l'OBD, c'est vrai), donc tu fais plus de Kms. Même budget que pour du SP95 pour le coût km.

J'essayerai de passer mon 2.0T au 98 lorsque j'aurai pas loins des 10.000kms.

DID2T

_________________
DID2T

ADIEU la Lag
12/2006 - C5 II Break 138 Hdi Exclusive
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cocoy29
Nouveau
Inscrit le: 17 Mar 2005
Messages: 11
Localisation: finistère nord
Message Jeu 14 Avr, 2005 18:52:38
 
j'ai une 2.2 dci
j'irai voir mon agent, savoir si il a des nouvelles de technocentre
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google