Google
[Twingo III] Stop and start - moteur chaud ?
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Drakko
Petit nouveau
Inscrit le: 19 Déc 2009
Messages: 4
Localisation: Dieulouard
Message Mer 23 Sep, 2015 15:27:28
 
Hello,

sur ma p'tit Twingo III TCe 0.9 90 cv, j'ai de série le Stop and Start.

Concernant son fonctionnement, je sais qu'il faut qu'il fasse entre 0 et 30 ° dehors, que la clim soit coupée, que l'embrayage soit bien relaché, qu'on soit au point mort et la clim coupée.

Avec tout ça, le moteur ne s'est presque jamais arrêté (seulement deux fois), même après avoir roulé pendant 1/2 heure sans la clim et quand il fait environ 20 degrés dehors.

Vous savez pourquoi :?:

Chez vous la fonction s'active assez rapidement :?:

NB : Le témoin A barré indiquant que les conditions ne sont pas réunies s'allume, mais pas de panne.

Merci :wink:

_________________
Philippe qui vous remercie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Drakko
Petit nouveau
Inscrit le: 19 Déc 2009
Messages: 4
Localisation: Dieulouard
Message Mer 23 Sep, 2015 20:58:37
 
J'ai compris ce qui n'allait pas et ceci aidera peut être d'autres personnes.

Il y a un capteur de bonne fermeture du capot avant. Si le capot est ouvert, on est en mode maintenance Car peut être en train de regarder la circulation du liquide de frein ou refroidissement.

Donc le moteur ne se coupe plus automatiquement.

Quand on referme le capot, il faut impérativement le pousser bien à plat de l'avant vers l'arrière pour que le capteur soit poussé quand le capot glisse et se verrouille.

Si votre stop and start ne marche plus, c'est peut être parce que comme moi, en refermant le capot, vous l'avez posé puis verrouillé. D'apparence ça paraît bien fermé, mais en réalité le capteur n'est alors peut être pas appuyé.

_________________
Philippe qui vous remercie
last_editDernière édition par Drakko le Mer 23 Sep, 2015 20:59:58; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 23 Sep, 2015 21:09:20
 
Merci pour le retour d'info :D

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google