Google
[Twingo II] Twingo 2001 ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Lun 14 Mar, 2016 09:34:33
 
Bonjour,

J'ai un problème avec ma twingo 2001 en parfait état mécanique, en effet depuis 1 semaine elle veut plus démarrer. Lorsque je mets la clé pour démarrer tous les voyant du tableau de bord sont allumés , je tourne la clé et les voyants du tableau de bord sont toujours allumés mais le démarreur ne fait rien. Je pense à l'antidémarrage ?
Qu'en pensez vous ? Merci par avance.

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 14 Mar, 2016 10:30:09
 
Effectivement, l'antidémarrage est parfois capricieux.

Mais au préalable, tu peux vérifier la tension batterie, qui ne doit pas tomber trop bas sous les 12 V le matin.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Lun 14 Mar, 2016 10:36:27
 
Bonjour, effectivement si le démarreur n'essaye meme pas de tourner tu peux avoir des soucis d'anti démarrage. As tu essayer de prendre la 2 ème clé pour démarrer ?

A priori si ton anti-démarrage est défaillant tu as le voyant qui clignote rapidemment, et sur les vidéos que je viens de voir le démarreur essaye quand meme de lancer le moteur :pense:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Lun 14 Mar, 2016 10:45:12
 
Merci pour vos réponses.
Pour Pedro je vais aller prendre la tension de la batterie.
Pour rpm91 Lorsque je tourne la clé au 1er cran, le tableau de bord s'allume sans problème et le voyant d'antidémarrage est allumé au rouge fixe, quand je tourne la clé pour démarrer rien ne baisse en intensité sur le tableau de bord et le démarrage ne donne aucun signe, pas même un petit bruit et au bout dune vingtaine de fois d'un coup le moteur démarre !! très curieux.

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Lun 14 Mar, 2016 10:57:51
 
Pour rpm91 , la batterie à une tension supérieure à 13, donc ça ne semble pas venir de ça.

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Lun 14 Mar, 2016 11:50:31
 
rpm91 a écrit:
tu peux vérifier la tension batterie, qui ne doit pas tomber trop bas sous les 12 V le matin.

Et si elle tombe vers 8 v ? Ca veux dire que la batterie est HS? Ou juste qu'elle n'es pas assez chargée ?

Une poulie d'alternateur ou une damper qui aurait un pète au casque pourrais faire que la batterie ne se charge pas assez (compter malgré tout un trajet de 1h10-75km) et explique le mal a démarrer ?

Ou c'est juste la batterie qui est HS? (changé début décembre 2013...)

Je suis un peu HS mais j'en profite que tu abordes ce point car je suis emmerdé avec la mienne la dessus...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Mer 20 Avr, 2016 17:32:37
 
Bonjour à tous, Je reviens vous voir au sujet de ma twingo 2001 et je n'ai pas eu d'amélioration pour le demarrage, c'est toujours quand elle veut bien.
Ma batterie est excellente.
Ce pourrait-il être le PMH , panne récurrente sur ce modèle de voiture ??
Je vous rappelle que en tournant la clé, le tableau de bord s'allume normalement mais que rien ne se passe, le moteur ne tourne pas, ni le démarreur , rien
Merci pour vos réponses

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fazer80
Losange de Carton
Inscrit le: 27 Juil 2009
Messages: 203
Localisation: amiens
Message Mer 20 Avr, 2016 19:16:28
 
Tu nettoies le capteur PMH ça peut pas faire de mal. Tu vérifies le fil d' excitation du démarreur . C'est le plus petit la cosse a tendance a sulfater.

_________________
laguna 2 19dci initiale 11/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
siriusain01
Losange de Carton
Inscrit le: 26 Juin 2014
Messages: 106
Localisation: oyonnax
Message Mer 20 Avr, 2016 19:26:13
 
as tu un moteur DF7 ? démonte le pmh regarde le capteur et nettoyage de la tête remonte le
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Mer 20 Avr, 2016 20:00:34
 
RE c'est quoi DF7 ?

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fazer80
Losange de Carton
Inscrit le: 27 Juil 2009
Messages: 203
Localisation: amiens
Message Mer 20 Avr, 2016 21:30:20
 
C'est le type de moteur. Tu as lu ma réponse ? Elle démarre en la poussant ? Si oui voir le fil d'excitation du démarreur.

_________________
laguna 2 19dci initiale 11/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chritian
Nouveau
Inscrit le: 12 Jan 2011
Messages: 24
Message Mer 20 Avr, 2016 22:02:41
 
Non fazer je ne la pousse pas , elle démarre mais il lui faut une dizaine de minutes en moyenne. Si tu aimes mieux je tourne la clé et c'est le silence le plus total et en une dizaine de minutes Brrr ça se met en route.

_________________
Laguna Initiale 2004 essence moteur 2L 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fazer80
Losange de Carton
Inscrit le: 27 Juil 2009
Messages: 203
Localisation: amiens
Message Mer 20 Avr, 2016 22:14:45
 
Essaye en la poussant et dis nous ce qu'il en est.

_________________
laguna 2 19dci initiale 11/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google