Google
[Twingo II] Problème pompe à essence
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Maxone
Petit nouveau
Inscrit le: 03 Avr 2017
Messages: 3
Message Lun 03 Avr, 2017 13:59:05
 
Bonjour !

J'ai un petit souci avec ma Twingo 1 phase 2 8 soupapes 2001, je m'explique !

Jusqu'à présent, la voiture a toujours bien fonctionné (200 000 km au compteur), mais là elle ne démarre plus...
En fait, je n'entends plus le bruit de la pompe, pourtant la batterie vient d'être changée !

Avant ça, j'ai essayé de la démarrer avec les câbles d'une voiture dont la batterie était plus puissante : le démarreur tournait (comme maintenant) mais pas de démarrage... Et avec la nouvelle batterie non plus !

Peut-être que lors de l'essai de l'autre batterie on a grillé quelque chose sans le vouloir?

Pourtant, quand je mets le contact, le bouton rouge de l'anti-démarrage s'éteint bien et la condamnation et décondamnation fonctionne aussi

Peut-être que le calculateur bloque le bruit qu'émet la pompe à essence lors du contact?

Voilà, si quelqu'un a une piste de réflexion je suis preneur, bonne journée !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2512
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 03 Avr, 2017 14:13:22
 
Bonjour,

Et si c'était tout simplement la pompe à essence qui était HS :pense:

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maxone
Petit nouveau
Inscrit le: 03 Avr 2017
Messages: 3
Message Lun 03 Avr, 2017 19:21:28
 
Bonsoir et merci de votre réponse !

C'est ce que je me disais aussi, mais comme cette panne est arrivée du jour au lendemain, après avoir essayé de démarrer avec les câbles d'une batterie d'une voiture plus puissante, je me suis dit que le calculateur a pris un coup.

Avant de vérifier la pompe, je remarque qu'elle ne fait plus de bruit quand je mets le contact.

Ma question est la suivante : est-ce que le calculateur peut bloquer la pompe (plus précisément le bruit qu'émet la pompe pendant un laps de temps) ?

Merci d'avance !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google