[Twingo II] Problème électronique voyant clé à molette et stop allumé
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Karam14
Petit nouveau
Inscrit le: 13 Mai 2018
Messages: 1
Message Dim 13 Mai, 2018 12:10
 
Bonjour à tous !

Voilà je suis un peu désespéré pour la voiture de ma compagne.
C’est une twingo 2 phase 2.

Elle n’a aucun soucis de mécanique et n’a posé aucun problème jusqu’à celui des voyants.

Il y a déjà quelques mois, les deux voyants de clé à molette et stop s’allument et sonnent en même temps pendant environ 2 à 6 secondes puis s’arretent.
Le problème c’est que sur un trajet de 2h on peut entendre ça 10fois..

J’ai donc été voir Renault, rien de particulier, ils ont réinitialisés l’informatique.
Pendant un bon moment (genre 6 mois) RAS

Sauf depuis 1 mois, le problème est revenu ...

Sachant que ça arrive principalement en monté ou un besoin d’acceleration forte.


Merci de vos conseils et vos retours.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14263
Localisation: Pôle Sud (du Québec)
Message Jeu 17 Mai, 2018 00:08
 
Bonjour et bienvenue

Quel moteur?

Une lecture des codes défaut serait utile

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: