Google
[Twingo II] Problème de démarrage [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
kaione
Petit nouveau
Inscrit le: 26 Juil 2014
Messages: 3
Localisation: Val de marne
Message Sam 26 Juil, 2014 16:47:27
 
Bonjour à tous,

Ce matin j'ai pris ma voiture pour aller faire les courses, tout allait bien, aucun problème.
En milieu d'après midi, j'essaye de la redémarrer. Je mets la clé et fais un quart de tour, tout les voyants s'allume correctement, mais au moment ou je tourne la clé pour démarrer la voiture j'entends un gros CLIC, tout s'éteints dans la voiture et au bout de 2-3 secondes le tableau de bord se rallume avec le voyant frein à main et le petit volant juste à côté + le voyant STOP avec 2 petit *bip*. Et ensuite si j'essaye de re-tourner la clé pour démarrer, j'entends une série de petits clics sous le moteur.

Est-ce que quelqu'un aurait une idée de ce qui peut bien se passer?

Le véhicule est une Renault Twingo II 1.2 16V.

Merci d'avance à ceux qui auront pris le temps de me lire, et à ceux qui pourront m'aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Sam 26 Juil, 2014 17:20:20
 
Bonjour et bienvenue,

Les symptômes font fortement penser à une batterie morte.

La batterie a quel âge ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kaione
Petit nouveau
Inscrit le: 26 Juil 2014
Messages: 3
Localisation: Val de marne
Message Sam 26 Juil, 2014 17:43:44
 
Re-bonjour,

Tout d'abord merci beaucoup de votre réponse

Ensuite en toute franchise je ne sais pas de quand elle date
J'ai acheté cette voiture d'occasion le 20/11/2012, elle a été mise en circulation en août 2008
Si la personne à qui je l'ai acheté ne m'a rien signalé par rapport à la batterie, c'est peut être qu'elle est d'origine...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Sam 26 Juil, 2014 17:58:00
 
Il y a de fortes chances pour que la batterie soit d'origine. Elle aurait donc 6 ans, sachant qu'une batterie dure en moyenne 5 ans.

Pour tester simplement si le problème vient de la batterie, tu peux essayer de démarrer ta Twingo en la branchant sur un autre véhicule avec des câbles de démarrages. Si ta Twingo démarre au quart de tour, c'est la batterie qui est morte.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kaione
Petit nouveau
Inscrit le: 26 Juil 2014
Messages: 3
Localisation: Val de marne
Message Lun 28 Juil, 2014 12:34:27
 
Bonjour,

Effectivement, je viens de parvenir à essayer de faire démarrer ma voiture avec des pinces et le moteur a bien tourné

Merci beaucoup pour votre aide!
Je n'ai plus qu'à acheter une nouvelle batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google