Google
[Twingo II] centralisation coffre twingo 1 bloquée (résolu)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 20 Nov, 2015 21:10:20
 
Bonsoir à tous
me revoila avec la twingo1 phase 2 de mon autre fils de 2006 1.2 16v avec 145000km.
j'ai donc démonté le panneau du coffre mis du dégrippant partout mais rien ne se passe à la fermeture du coffre avec la telecommande(pas de serrure). On entend le clac mais pas de bzzzz du moteur. Le jus arrive bien, la tige metallique ne bouge pas et tout semble bien en place , rien de cassé.
Comment puis je tester mon moteur avec un multimetre basique?
Merci pour votre aide precieuse :prie:

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
last_editDernière édition par jc66 le Sam 21 Nov, 2015 10:50:12; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 20 Nov, 2015 21:11:35
 
Oups twingo de 2005 75cv :gni: :gni:

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Ven 20 Nov, 2015 21:15:58
 
Une Twingo 2 de 2005/2006 ? Il me semble que la deuxième génération de Twingo est sortie en 2008 :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 20 Nov, 2015 21:28:50
 
C est dur ce soir je vais y arriver :aw: :aw:
twingo1 phase 2 de 2005

Désolé

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Sam 21 Nov, 2015 09:38:43
 
Salut a tous
apres avoir lu pas mal de chose ailleurs,je vais démonter le moteur et voir si les petites roues crantées ne sont pas coincées ou sales.

Je vous tiens au courant .En attendant j'ai testé avec mon multimetre mais j'y connais pas grand chose(vagues souvenirs d'enfance :crazy: :crazy: ) Je trouve 05.9 sur 200ohms.
Si qq 'un peut me dire si le moteur est ok pour pas que je me fasse c....r à nettoyer pour rien.
Merci du coup de pouce.

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Sam 21 Nov, 2015 10:24:16
 
bon
alors j ai démonté le petit moteur et il tourne lorsque j appuie sur la télécommande. Par contre j'ai une sorte de petite piece plastique orange qui sert , à mon avis, de butoir et qui est applatie voire félée.Je pense qu'elle me bloque la roue crantée noire.
Je suppose qu'on ne peut pas la détailler et q'il faut changer la voiture ::hello_005:: ::hello_005::

bon je vais bidouiller.A+

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Sam 21 Nov, 2015 10:48:09
 
Coucou me revoila j 'ai bidouillé (tourné) le butoir entouré en rouge sur la photo et pour le moment ca fonctionne jusqu'à ce que la partie s'écrase un peu et me rebloque la roue .

Voili voilou :D :D :D clic pour agrandir

Encore merci de m'avoir écouté :cool2:

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Sam 21 Nov, 2015 11:14:52
 
Merci pour ton retour d'expérience :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 11 Déc, 2015 14:41:59
 
Salut à tous me revoila avec cette roue encore bloquée.Mon bidouillage n'a pas tenu longtemps.

Aprés avoir fait toutes les casses sans résultat, j'ai commandé la pièce sur origine piece auto au prix de 39.9euros.
Remplacé en 1 min voila tout fonctionne.

A+

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Ven 11 Déc, 2015 14:57:38
 
Longue vie à cette twingo.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
buxus
Nouveau
Inscrit le: 30 Déc 2015
Messages: 16
Message Jeu 31 Déc, 2015 19:04:50
 
c'est bon à savoir, merci pour l'info
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google