Google
[Twingo I] voyant pollution clignote et perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
hutgin
Petit nouveau
Inscrit le: 20 Juin 2015
Messages: 1
Localisation: 31
Message Sam 20 Juin, 2015 13:34:52
 
bonjour a tous,

j'ai un gros soucis sur ma twitwi, c'est une twingo 1 phase 2 expression de 2001 1.2i 60cv de 165000km.
il y a maintenant deux semaines ma titine a commencé a broute à bas régime à une grosse perte de puissance. une fois a l’arrêt elle me fait des pof pof au niveau de l’échappement et tourne comme si elle était sur 3 cylindres.
après un rapide diagnostic j' en déduis qu'il y a un soucis au niveau de l allumage, je change donc les bougies et la bobine: résultat la twitwi repart niquel.
enfin c'est ce qu elle m a laisse croire car une semaine après même symptômes je décide donc de nettoyer le capteur phm, je revérifie l'allumage, mais rien n'y fait le problème demeure.
je décide donc de bien écouter les bruits du moteur au ralenti et en accélération.
au ralentit on sens que celui ci n'est pas ce qu'il y a de plus stable et on peut entendre un cliquetis (genre électrique) comme si un capteur avait du mal.
a l 'accélération surtout lors des accélération franche elle me fait un bruit d'aspiration d'air.
franchement je ne sais plus quoi penser et faire car parcourant les divers forum trop de possibilité s offre a moi et vu que le passage a la valise ne pose pas de diagnostic fiable je me tourne vers vous en espérant que vous pourrez m'aiguiller pour résoudre ce soucis.

merci à tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Dim 21 Juin, 2015 20:11:44
 
bonsoir
un voyant defaut qui clignote ca veut dire que le taux de ratés d'allumage a passe le seuil maximal authorise ( pour le seuil de pollu EOBD ou celui de la protecruion du cata je ne m'en souvient plus)
dons si il y a en excsede rate a l'alumage on peut commencer a verifier le circuit d'allumage
les bougies c'est fait ( et visiblement pas cela)
reste le faiseaux d'allumage et les bobines
au dela ca devient plus grave et alors c'est probablement le cylindre qui est en defaut ( manque de compression ect /) mais on en est surement pas la
un coup d'outil diagnostic localiserai surement le(s) cylindres en defaut
il y a bien sur la valide constructeur ( moi je l'appelle la valise RTL car il reporte autant de pognon ! )
sinon on trouve des outils de diag basic a 20 euro sur interet

pour aider sans elle
vous pouvez a essayer de localiser le ou les cylindres en defaut
en debranchant sucessivement les cylindres en en ecoutant si cela change quelque chose
l'allumage est du type semi statique les cylindres 1/4 et 2/3 allume en meme temps ( il y a donc une etincelle "perdue" sur un cylindre jumeau a chaque demi tour) les cylindres 1/4 et 2/3 marchent donc ensemble et sont reliés chacun a une bobine a double sortie HT
je dit cela car dans ce cas le debranchent d'un fil de bougie sur le cylindre 1 coupe l'allumage sur le cylndre 4 ( idem pour cyl 2et cyl3)
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google