Google
[Twingo I] Twingo : trous accélération et témoin pollution clignotant
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
jalunis
Petit nouveau
Inscrit le: 20 Juin 2012
Messages: 4
Message Mer 20 Juin, 2012 12:27:40
 
Bonjour,
j'ai une Twingo privilège de 2005. Jusqu'à présent aucun problème. Brutalement, après un arrêt à la banque, la voiture s'est mise à avoir des trous à l'accélération. Evidemment depuis c'est permanent. J'ai un epetite marge d'accélération, puis un trou...si je force l'accélération l'odeur en sortie de pot change...Elle démarre sans aucun prolème. Par contre, par moment le symptôme s'amplifie, et le témoin de pollution se met à clignoter, en général à l'arrêt, moteur allumé (feux, stop, etc.)...Il s'arrête dès que la voiture roule suffisamment, mais toujours avec les mêmes trous à l'accélération.
Je ne suis pas mécanicienne, et surtout plutôt pas riche, voire pas du tout...je sais que je n'éviterai pas le garage, sauf à prendre le risque d'aggraver une panne....Cependant, je tente ma chance ici en vue de savoir si quelqu'un est en mesure de me dire si, suite aux mêmes symptômes, un diagnostic correcte a été posé...Après pas mal de lecture, j'ai l'impression que ça part dans tous les sens...d'un simple entretien/nettoyage bien ciblé à changement de la moitié du moteur...Donc je souhaiterai juste pouvoir aborder le garagiste sereinement, sans avoir le sentiment d'être une victime parfaite !!!!
Je vous remercie de l'attention portée à ce message et des éventuelles réponses que vous y apporterez.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jac
Nouveau
Inscrit le: 25 Sep 2010
Messages: 22
Localisation: perpignan
Message Mer 20 Juin, 2012 22:10:48
 
bonsoir
quelle moteur,kilometrage..?

_________________
k-lo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jalunis
Petit nouveau
Inscrit le: 20 Juin 2012
Messages: 4
Message Ven 22 Juin, 2012 14:44:46
 
Bonjour,
merci de votre intérêt, je passais par hasard puisque je n'ai pas eu de notification de réponse...ce qui explique que je ne réponde que maintenant, car je suis vivement intéressé par les infos éventuelles...
Moteur ES 1.2 16v
55000km (je ne fais quasi que des tajets courts type ville)
On me dit par ailleurs que c'est une vanne EGR, qu'il suffit de la débrancher, et qu'au pire je consommerai un peu plus d'essence...Je suis sceptique !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Ven 22 Juin, 2012 14:54:22
 
Je n'ai jamais entendu parler de vanne EGR sur les Twingo I :pense:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jalunis
Petit nouveau
Inscrit le: 20 Juin 2012
Messages: 4
Message Ven 22 Juin, 2012 15:16:28
 
J'avoue que je répète bêtement ce qui m'a été dit (par plusieurs personnes d'ailleurs)...Donc si vous me dîtes qu'il n'y a pas de vanne EGR, je vous crois sur parole...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jac
Nouveau
Inscrit le: 25 Sep 2010
Messages: 22
Localisation: perpignan
Message Ven 22 Juin, 2012 16:27:52
 
effectivement il sembleraot qu'il n'y est pas d'EGR sur ces moteur.
la question est,es les trou a l'acceleration qui declenche le temoin de pollution ou l'inversse... :pense:

_________________
k-lo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 22 Juin, 2012 17:38:40
 
L'entretien courant est fait ( bougies et filtre à air )

Peut être qu'un nettoyage du boitier de papillion ne serait pas superflux.

Si le véhicule fait quasiment que de la ville, le moteur s'encrasse.
Un plein de sp98 excellium et parcours type autoroute devrait décrasser le haut moteur.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jalunis
Petit nouveau
Inscrit le: 20 Juin 2012
Messages: 4
Message Ven 22 Juin, 2012 18:15:39
 
Merci, plein 98 était prévu. Entretien relativement régulier...Mais courroie distri faite il y a 1 an tout juste+révision+vidange+bougies+filtres...Depuis verif niveaux et qualité huile 2/3 fois...Donc je vais tenter nettoyage boitier papillon...
C'est bien la répétition des trous qui provoque déclenchement du signal.
Merci encore à tous, bonne soirée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jac
Nouveau
Inscrit le: 25 Sep 2010
Messages: 22
Localisation: perpignan
Message Ven 22 Juin, 2012 18:19:51
 
nono314 a écrit:
L'entretien courant est fait ( bougies et filtre à air )

Peut être qu'un nettoyage du boitier de papillion ne serait pas superflux.

Si le véhicule fait quasiment que de la ville, le moteur s'encrasse.
Un plein de sp98 excellium et parcours type autoroute devrait décrasser le haut moteur.

c sur que ça ferait que du bien a la petite twingo :) ,mai ceci dit la panne lui est survenue d'un coup donc l'entretien courant j'y croit pas trop, boitier papillon est plus probable. la sonde lambda est aussi une piste a ne pas negligé

_________________
k-lo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 23 Juin, 2012 08:42:38
 
tu n'aurais pas une bobine qui deconne? :roll: surtout si sa sent l'oeuf pourri a l'echappemment c'est vraiment le signe d'une mauvais combusion
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google