Google
[Twingo I] problème embrayage boite easy
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
Sly
Petit nouveau
Inscrit le: 18 Oct 2011
Messages: 2
Message Mar 18 Oct, 2011 08:47:37
 
Bonjour à tous,

Je vous explique mon problème :

Alors j'ai une twingo easy et j'ai remplacé l'embrayage car l'ancien patiné. suite au remplacement j'ai réalisé l'apprentissage du nouvel embrayage via la valise mais j'ai des énormes accous au démarrage jusqu'à calé même, comme si il lachait trop rapidement l'embrayage. Il est limite impossible de rouler comme cela!! une fois le véhicule lancé les rapports passent correctement.

Quelqu'un connaitrait-il une manipulation à réaliser lors du remplacement de l'embrayage?

Merci beaucoup pour vos conseilles et aides.

Sly
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 18 Oct, 2011 12:34:13
 
C'est quoi ta valise une CLIP?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Sly
Petit nouveau
Inscrit le: 18 Oct 2011
Messages: 2
Message Mer 19 Oct, 2011 20:49:46
 
C'est comme la clip, j ai un ami qui me l a fait passé et il MCA dit que les apprentissage étaient bon!

Merci de ton aide

_________________
Renault la voiture qu'il vous faut;-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google