Google
[Twingo I] Plus de puissance et sent l'oeuf pourri [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
frederic69
Losange de Carton
Inscrit le: 11 Fév 2007
Messages: 103
Message Jeu 12 Fév, 2009 09:40:48
 
A y est, on a récupéré la Twingo.
donc au départ , il y en avait pour 280€.
Après avoir montré mon mécontentement, en justifiant que le problème des bobines était connu et récurent, j'ai demandé une prise en charge de leur part.Ils nous ont rappelé deux heures plus tard avec une prise en charge à 90% . Comme quoi si on ne demande rien, on a rien ....

donc bilan:
Controle bornier d'injection
Reprogrammation calculateur
Depose-Repose Bobine d'allumage
Changement bobine
Changement faisceau d'allumage.....

donc 28,44€ à ma charge ....

donc le diag des bobines était le bon , si ce n'est que tout l'ensemble s'était déréglé.
L'odeur venait du catalytique qui se remplissait d'essence, la sonde lambda détectait un mélange trop riche donc demandait de l'air et le tout mélangé ....beurkkjk :langue:


Merci au forum
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 12 Fév, 2009 19:13:02
 
d'rien :mrgreen:

j'ajoute le tag [réglé]

:wink:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Jean James
Nouveau
Inscrit le: 24 Déc 2010
Messages: 17
Localisation: 13850 Gréasque
Message Sam 07 Fév, 2015 21:17:35
 
Bonsoir
Problème déterré, mais je viens de trouver un type de panne qui pourrait vous intéresser
Les "puits de bougie, ont un diamètre très légèrement supérieurs aux manchons plastique qui terminent les câbles aboutissant aux bougies.
J'ai constaté que sur le cylindre n° 1, moteur tournant, en extrayant le fil de bougie, l'extrémité du manchon passant à la sortie du puits de bougie, cela étincelait par rapport à la masse, laissant penser à une fuite électrique dérivée vers la masse, au niveau de ce manchon. J'ai "bourré" l'extrémité coiffant la bougie, de graisse silicone et le phénomène à disparu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
78sergio78
Petit nouveau
Inscrit le: 02 Juil 2015
Messages: 5
Message Ven 03 Juil, 2015 09:55:38
 
Jean James a écrit:
Bonsoir
Problème déterré, mais je viens de trouver un type de panne qui pourrait vous intéresser
Les "puits de bougie, ont un diamètre très légèrement supérieurs aux manchons plastique qui terminent les câbles aboutissant aux bougies.
J'ai constaté que sur le cylindre n° 1, moteur tournant, en extrayant le fil de bougie, l'extrémité du manchon passant à la sortie du puits de bougie, cela étincelait par rapport à la masse, laissant penser à une fuite électrique dérivée vers la masse, au niveau de ce manchon. J'ai "bourré" l'extrémité coiffant la bougie, de graisse silicone et le phénomène à disparu.


Ok merci pour cette piste, je vais isoler le puit du cylindre qui ne fonctionne pas. :D
last_editDernière édition par 78sergio78 le Ven 03 Juil, 2015 13:06:29; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google