Google
[Twingo I] Perte de ldr
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
JL
Petit nouveau
Inscrit le: 15 Nov 2010
Messages: 2
Message Lun 15 Nov, 2010 08:12:26
 
Bonjour,
Je vous explique mon soucie, il y a un an changement de courroie de distrib avec pompe a eau et tout ce qu'il faut !
Hier je regarde mon niveau de ldr et bien en dessous de mini mais la voiture (twingo de 2004 avec 35 000km) ne fait que de très petits trajets et pas de voyant de surchauffe, le chauffage marche bien pas de fuite apparente, je remet donc du ldr et le lendemain j'observe un petite perte quand même, pas de mayo dans l'huile ni dans le vase d'expansion pas de fumé blanche rien d'anormale ni de signe de joint de culasse à 35 000 ca me parait un peu prématuré.
qu'est ce que cela peut il être ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sendra
Losange de Carton
avatar
Inscrit le: 18 Juil 2004
Messages: 355
Message Lun 15 Nov, 2010 18:57:42
 
surveille du cote de la pompe a eau , as tu une odeur de liquide ? autrement refais l'appoint et surveille si sa se trouve y a rien de grave
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JL
Petit nouveau
Inscrit le: 15 Nov 2010
Messages: 2
Message Lun 15 Nov, 2010 19:59:45
 
non pas d odeur, pas de fuite sur les tapis de sol
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google