Google
[Twingo I] Parlons un peu d'elle
Planète Renault Index du Forum > Généralités / News
fatboyslim
Nouveau
avatar
Inscrit le: 08 Fév 2004
Messages: 45
Localisation: 95
Message Jeu 16 Sep, 2004 07:59:20
 
slt,

J'ai un ptit probléme sur ma twingo, aprés moult démontage du tableau de bord (partie supérieur), je me retrouve avec un bruit (tac-tac) qui se produit le matin lorsque la voiture est froide, puis au fur est à mesure le bruit s'estompe .....

D'ou ca pourrait il venir ?


Merci d'avance

_________________
Sans maitrise, la puissance n'est rien ! >>> Clio 2.2 1.6 16V Dynamique (full stock)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Jeu 16 Sep, 2004 20:03:52
 
buko a écrit:
bonjour à tous j'aimerait s'avoir quel est le diametre des emplacements de haut-parleur sur les twingo.


Ca y est, c'est du 10CM mais attention, la twingo de ma femme est un modèle 95 avec l'ancienne planche de bord.

A+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Jeu 16 Sep, 2004 22:08:01
 
Moi c'est ma deuxième twingo. La première était de juillet 1993. J'ai fait changer le réservoir suite à un défaut et aussi les roulements avants (là, c'est ma faute à cause des jantes alu). La deuxième est de septembre 2002. C'est une 1,2 l authentique. J'ai fait changer le démarreur (1 fois sur deux il tournait dans le vide) et l'autoradio (dés que le moteur est coupé et que je laisse le contact, la radio au bout d'un certain temps se coupe et se rallume constamment jusqu'au moment où elle me demande le code. Depuis le changement, c'est mieux mais c'est pas encore ça. Il parait que c'est l'anti démarrage et que c'est connu).

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Jeu 16 Sep, 2004 23:05:42
 
Tiens, en voilà une qui ne roulera plus ! ::psycho:: http://www.planeterenault.com/ftp/ftp/Photo(023).jpg

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fatboyslim
Nouveau
avatar
Inscrit le: 08 Fév 2004
Messages: 45
Localisation: 95
Message Ven 17 Sep, 2004 08:00:57
 
Ca c sur :D Vache elle a morflé !

_________________
Sans maitrise, la puissance n'est rien ! >>> Clio 2.2 1.6 16V Dynamique (full stock)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Ven 17 Sep, 2004 16:18:25
 
la pauvre :cry: :cry: :cry: :cry:
en plus elle est blanche...

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 19 Sep, 2004 17:46:08
 
snap1 a écrit:
J'ai fait changer les roulements avants (là, c'est ma faute à cause des jantes alu).


Tu avais mis des jantes trop larges ?

snap1 a écrit:
Tiens, en voilà une qui ne roulera plus ! http://www.planeterenault.com/ftp/ftp/Photo(023).jpg )


Elle ne serait pas tombée du camion, heu du wagon que l'on voit au fond à droite de photo ?

A+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Mar 21 Sep, 2004 03:29:26
 
Robocop91 a écrit:
snap1 a écrit:
J'ai fait changer les roulements avants (là, c'est ma faute à cause des jantes alu).


Tu avais mis des jantes trop larges ?

A peine plus larges avec des pneus en 165 mais apparemment ça ne lui plait pas parce qu'ensuite ces jantes ont été montées sur une autre twingo qui a eu le même problème.

Robocop91 a écrit:
snap1 a écrit:
Tiens, en voilà une qui ne roulera plus ! http://www.planeterenault.com/ftp/ftp/Photo(023).jpg )


Elle ne serait pas tombée du camion, heu du wagon que l'on voit au fond à droite de photo ?

A+


Si si, elle a 0 km, jamais immatriculée.

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mar 21 Sep, 2004 19:40:24
 
Maintenant que j'y pense j'ai aussi remplacé le roule AV G sur cette auto, sauf que la monte ne dépassait et ne dépasse toujours pas le 145.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
zic700
Nouveau
avatar
Inscrit le: 18 Juin 2004
Messages: 25
Message Mer 22 Sep, 2004 10:34:47
 
snap1 a écrit:
Moi c'est ma deuxième twingo. La première était de juillet 1993. J'ai fait changer le réservoir suite à un défaut et aussi les roulements avants (là, c'est ma faute à cause des jantes alu). La deuxième est de septembre 2002. C'est une 1,2 l authentique. J'ai fait changer le démarreur (1 fois sur deux il tournait dans le vide) et l'autoradio (dés que le moteur est coupé et que je laisse le contact, la radio au bout d'un certain temps se coupe et se rallume constamment jusqu'au moment où elle me demande le code. Depuis le changement, c'est mieux mais c'est pas encore ça. Il parait que c'est l'anti démarrage et que c'est connu).


tu me fait peur, sur ma twingo de 93, j'ai mis des 14pouces 175/60 :?
ca fait 2ans maintenant, mais pas de pb a l'horizon. A koi on voit que les roulements sont mort ? cela coute cb ? merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Mer 22 Sep, 2004 10:45:07
 
Donc, si je mets mes 245*18 de la VS sur ma twingo, je risque qqchose ??? :roll:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
snap1
Losange d' Acier
avatar
Inscrit le: 30 Juin 2004
Messages: 2480
Localisation: Dordogne
Message Mer 22 Sep, 2004 13:54:12
 
zic700 a écrit:
snap1 a écrit:
Moi c'est ma deuxième twingo. La première était de juillet 1993. J'ai fait changer le réservoir suite à un défaut et aussi les roulements avants (là, c'est ma faute à cause des jantes alu). La deuxième est de septembre 2002. C'est une 1,2 l authentique. J'ai fait changer le démarreur (1 fois sur deux il tournait dans le vide) et l'autoradio (dés que le moteur est coupé et que je laisse le contact, la radio au bout d'un certain temps se coupe et se rallume constamment jusqu'au moment où elle me demande le code. Depuis le changement, c'est mieux mais c'est pas encore ça. Il parait que c'est l'anti démarrage et que c'est connu).


tu me fait peur, sur ma twingo de 93, j'ai mis des 14pouces 175/60 :?
ca fait 2ans maintenant, mais pas de pb a l'horizon. A koi on voit que les roulements sont mort ? cela coute cb ? merci !

Je pense que ça venait surtout du déport de la jante même s'il était léger. Pour les monter, il a fallu que je torde les petits supports des cables de frein à main sur l'essieu arrière, de l'horizontal à la verticale sinon les roues touchaient. Quand ils sont mort, tu entends un ronflement de plus en plus fort venant de la roue concernée. Ca m'a couté entre 800 et 1000 frs d'aprés mes souvenirs. Il faudrait que je retrouve la facture.

_________________
Toyota Rav4 III D4D 136 VX (03/2007), Gris Aluminium , Radar de recul
Twingo 1,2 l Authentique (09/2002), Bleu Atoll
Yamaha FZ6 Fazer (01/2010), Bleu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Mer 22 Sep, 2004 16:51:07
 
Douggy a écrit:
Donc, si je mets mes 245*18 de la VS sur ma twingo, je risque qqchose ??? :roll:

oui les roues seront tellements grosses que tu pôurras pas avancer :lol:

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
zic700
Nouveau
avatar
Inscrit le: 18 Juin 2004
Messages: 25
Message Mer 22 Sep, 2004 17:17:01
 
snap1 a écrit:
zic700 a écrit:
snap1 a écrit:
Moi c'est ma deuxième twingo. La première était de juillet 1993. J'ai fait changer le réservoir suite à un défaut et aussi les roulements avants (là, c'est ma faute à cause des jantes alu). La deuxième est de septembre 2002. C'est une 1,2 l authentique. J'ai fait changer le démarreur (1 fois sur deux il tournait dans le vide) et l'autoradio (dés que le moteur est coupé et que je laisse le contact, la radio au bout d'un certain temps se coupe et se rallume constamment jusqu'au moment où elle me demande le code. Depuis le changement, c'est mieux mais c'est pas encore ça. Il parait que c'est l'anti démarrage et que c'est connu).


tu me fait peur, sur ma twingo de 93, j'ai mis des 14pouces 175/60 :?
ca fait 2ans maintenant, mais pas de pb a l'horizon. A koi on voit que les roulements sont mort ? cela coute cb ? merci !

Je pense que ça venait surtout du déport de la jante même s'il était léger. Pour les monter, il a fallu que je torde les petits supports des cables de frein à main sur l'essieu arrière, de l'horizontal à la verticale sinon les roues touchaient. Quand ils sont mort, tu entends un ronflement de plus en plus fort venant de la roue concernée. Ca m'a couté entre 800 et 1000 frs d'aprés mes souvenirs. Il faudrait que je retrouve la facture.


ok merci pour les infos !

enfaite, c'est un garage qui ma mis cette monte ! il a du déplasser des cables justement oui...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cdt.ian.solo
Losange d' Acier
avatar
Inscrit le: 06 Juil 2004
Messages: 1520
Message Ven 24 Sep, 2004 14:59:39
 
Juste un petit mot nostalgique à propos de feue ma Twingo 3 de septembre 2000, avec ses roues de 14 pouces et ses pneus en 155/65/14 (à 700 balles à l'époque!). J4en étais super content, elle se trainait un peu sur autoroute (1.2l, 60 ch) mais elle le faisait en toute discretion et dans un confort très acceptable vu la taille du pot de yaourt.
Il m'en rests des barres de toit et un bouclier avant . . . à vendre ici:

http://www.planeterenault.com:/forum/viewtopic.php?t=5236

::roule::

Quand je l'ai vu pour la 1ère fois en 92 au mondial je me suis dit comme beaucoup d'entre vous: Pfff une voiture de nanas, j'en n'aurai jamais une!
Ben je la regrette ma titine aujourd'hui . . . :cry: :cry: :cry:

_________________
> Citroën C4 Picasso 2.0 16v 143ch Exclusive gris fer, alcantara, sièges électriques, vitres latérales surteintées, toit panoramique en verre, système Hifi Philips, jantes 18'' Kracatoa, AFIL, alarme avec supercondamnation, kit main libre bluetooth, filet charges hautes.

> FIAT Punto 2 1.2 16v 80ch Dynamic
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Ven 24 Sep, 2004 17:21:30
 
cdt.ian.solo a écrit:
Quand je l'ai vu pour la 1ère fois en 92 au mondial je me suis dit comme beaucoup d'entre vous: Pfff une voiture de nanas, j'en n'aurai jamais une!
Ben je la regrette ma titine aujourd'hui . . . :cry: :cry: :cry:


Je me reconnais là.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Dim 26 Sep, 2004 00:11:17
 
moi au mondial de l'auto 1992 j'avais 3 ans :lol:
j'ai toujours aimé les Twingos!
surtout la pub qu'ils faisaient à l'époque :D

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 26 Sep, 2004 08:15:27
 
Chris a écrit:
surtout la pub qu'ils faisaient à l'époque :D


Je vais te rafraîchir la mémoire: A vous d'imaginer la vie qui va avec.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google