Google
[Twingo I] anti démarreur qui s'active au démarage [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
Shan Baribeau
Nouveau
Inscrit le: 15 Fév 2016
Messages: 28
Message Ven 29 Avr, 2016 19:55:19
 
Bonsoir à tous,

J'ai un problème intermittent sur une twingo 1999. Il y a 2 mois les raté de démarrage on commencé 1 fois sur 3. J'ai changé la batterie (qui n'avais que 3 ans), ça n'a rien changé. J'ai changé 2 bougies sur 4 ( j'attends de pouvoir acheté une rallonge pour les 2 centrales). une d'elle était complètement oxydé. J'ai donc limé la iode pour que le contacte ce fasse bien. 'je suppose qu'elle marchait à 3 cylindres) Et la tout vas bien (je remarque même une net amélioration de puissance sur la route) durant au moins 25 bon démarrages à chaud à froid. tout à l'heure à chaud elle ne démarre plus mais je me rend compte que la lumière anti-démarreur s'allume 1 fois.
Je me demande si c'est anti démarreur qui peut l’empêcher de démarrer? Sinon des idées ?
Merci pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Shan Baribeau
Nouveau
Inscrit le: 15 Fév 2016
Messages: 28
Message Ven 29 Avr, 2016 19:59:43
 
je précise qu'elle ne fait pas un simple ''tac'' comme le fait le démarreur HS.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Shan Baribeau
Nouveau
Inscrit le: 15 Fév 2016
Messages: 28
Message Ven 06 Mai, 2016 14:39:48
 
Personnes n'a d'idées ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google