Google
[Trafic III] Ajout du capteur de pluie et de luminosité
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B769 DACIA DUSTER 1.5 DCI 110CH depuis 03/2010
_____________
Partenaire officiel
Samuel14
Petit nouveau
Inscrit le: 29 Nov 2015
Messages: 2
Localisation: Calvados
Message Dim 29 Nov, 2015 17:11:22
 
Bonjour,

Il y a beaucoup de sujet sur le capteur de pluie et de luminosité mais je n'en ai pas trouvé qui corresponde à ma recherche.

J'ai fait l'acquisition d'un Trafic III de janvier 2015 d'occasion qui n'a malheureusement pas le "pack visibilité" ou "pack conduite" donc pas l'allumage automatique des feux ni la gestion automatique des essuie-glaces.
Je souhaiterais ajouter ces fonctionnalités.

J'ai regardé dans Dialogys la liste des pièces nécessaires. Si je n'ai rien raté il faut l'embase du capteur, le capteur, les deux commodos feux et essuie-glaces, le rétro, son embase et son habillage.
+ un passage à la valise qui semble inévitable pour activer les fonctions.
Le câblage est déjà présent dans le plafonnier.

Pour le rétro et son habillage je vais faire l'acquisition du kit caméra de recul, cela revient moins cher et le kit est fournit avec un autocollant permettant de faire la zone noire derrière le rétro.

J'ai récupéré les commodos et j'ai voulu les monter en attendant d'avoir le capteur. Coté essuie-glaces tout va bien.
Par contre côté feux c'est la cata, plus rien ne fonctionne ou alors les feux restent allumés en permanence et plus d'anti-brouillards. Du coup j'ai remis le commodo original.

Quelqu'un saurait-il me dire si cela vient simplement du fait que toutes les pièces ne sont pas montées et que la fonction n'a pas été activée à la valise ou si le soucis est plus important ?

Malgré que mon Trafic ne soit pas équipé d'origine il me semble que les feux sont déjà gérés de manière électronique et pas directement via les commodos.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel14
Petit nouveau
Inscrit le: 29 Nov 2015
Messages: 2
Localisation: Calvados
Message Dim 29 Nov, 2015 17:14:20
 
Message sans objet uniquement pour mettre le sujet en suivi n'ayant pas trouvé de bouton "Editer".
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 29 Nov, 2015 20:43:16
 
Bonjour et bienvenue

Message du modérateur:
le bouton éditer apparaîtra quand tu auras posté assez de messages pour te différencier des trolls qui s'inscrivent juste pour poster des liens de pub.

Si besoin, en attendant, tu peux demander, les modes s'en chargeront :wink:
rpm91, modérateur PR

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google