Google
[Trafic II] Renault trafIc 2.5 dcI 08/2006 bV6 quickshift.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
elaske
Petit nouveau
Inscrit le: 01 Sep 2012
Messages: 3
Localisation: mont de marsan
Message Sam 01 Sep, 2012 13:37:12
 
Bonjour,
Ma boite de vitesse robotisée 6 vitesses quickshift ne répond plus. Plus moyen d enclencher la moindre vitesse que se soit en en manuel ou en automatique. J ai pu constate que hors démarrage du moteur les 6 vitesses passent correctement mais des que je démarre le moteur le voyant A signifiant le mode automatique (choisit par défaut au démarrage du moteur) s'allume puis s'éteint au bout de quelques secondes. Tout ceci suite a un freinage brusque qui a entraine le calage du moteur. Le véhicule a 206000 km et l embrayage n a jamais été change et depuis pas mal de temps déjà un voyant indiquant boite de vitesse défaillante s'allume.
Voila on sait jamais j ai vu qu il y avait des grosses tetes dans ce forum ....
Merci par avance.
last_editDernière édition par elaske le Sam 01 Sep, 2012 13:38:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Sam 01 Sep, 2012 13:58:40
 
Bonjour et bienvenue,

Il aurait peut-être était bien de faire voir la raison pour laquelle l' anomalie de BV s' allume avant que celle-ci tombe en panne....

Une fuite sous le véhicule?

Les vitesses passe, mais sa débraille pas?

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
elaske
Petit nouveau
Inscrit le: 01 Sep 2012
Messages: 3
Localisation: mont de marsan
Message Sam 01 Sep, 2012 15:00:10
 
Merci pour ta réponse.
Non il n y a pas de fuite apparente et le voyant ne s'allumait pas de facon reguliere. oui les vitesses passent et ça debraille pas car le moteur est à l'arret. des que je demarre pas moyen de quitter le N.
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
elaske
Petit nouveau
Inscrit le: 01 Sep 2012
Messages: 3
Localisation: mont de marsan
Message Mar 02 Oct, 2012 20:35:32
 
Bonsoir,
apparemment c 'est la position pedale de frein appuye qui n est plus detecte (mes feux de stop ne fonctionnent plus ). cette detection est faite à priori par un contacteur de stop mais pas moyen de savoir ou est ce contacteur ? apparemment il n est pas sur la pedale de frein pour ce modele. Si quelqu un peut m 'aider ?
Salutations.
last_editDernière édition par elaske le Mar 02 Oct, 2012 20:38:10; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google