Accueil / Technique [Mécanique]

[Trafic II] Problème course embrayage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Sur mon renault trafic 2 de 2006 j'ai un probème de course d'embrayage et les vitesses craquent légèrement et de temps en temps les vitesses ne passent pas obligé de m'y reprendre à plusieurs reprises.

Symptomes :
Pédale molle sur les premiers 30%
Pédale dure sur les 60% suivants
Le fait de pomper n'améliore pas le problème
Aucune fuite de liquide hydraulique même au niveaux du recepteur

Pièces changées :
Emetteur d'embrayage
Recepteur d'embrayage
Butée d'embrayage
Kit embrayage

Pour moi la purge est bien réalisée.

Je ne sais plus quoi faire pour résoudre ce problème. On m'a parlé de synchro mais pour moi ce n'est pas ça car le problème est survenu au moment ou je sentais la course diminuer.

J'espère que quelqu'un pourra m'aider car je suis démoralisé ^^. Merci de m'avoir lu.

Damien
rpm91
Modérateur PR
Message Sam 24 Juin, 2017 23
Bonjour et bienvenue

Quel moteur?
Volant bi masse ou volant rigide?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonjour,

Merci. Le moteur est un 2.5 dci de 150cv. Pour le volant moteur je ne saurai pas répondre. Comment puis-je le savoir?

Merci
2006=Volant moteur lourd (monobloc)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
rpm91
Modérateur PR
Message Dim 25 Juin, 2017 14
Même sur le 2,5 ? :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Toujours à la recherche d'une solution 😱
ce serait pas ton 'cable hydraulique' qui serait sorti de son point fixe ?

(oui même sur G9U 630 volant lourd + boite PF6)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
Qui serait sorti de son point fixe? CAD?
je ne trouve pas de doc sur le trafic ou master (même montage en G9U/PF6 dans ces années là)

seulement un morceau de doc incomplète d'Espace4 en G9T/PK6 (même base moteur et même base boite) mais pas de bol sans illustration ...

clic pour agrandir



normalement tes commandes de vitesse sont fixées sur le carter boite (je crois qu'elles sont justes clipsées).
si elles sont pas dans leur logement tu perds de la course et de la puissance a rattraper le jeu ainsi introduit ce qui pourrait éventuellement expliquer les difficultés de passage.
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
Bonjour,

Je te remercie pour tes recherches.

Constat:
Niveau tringlerie, tout est en état les deux rotules sont montées sans jeu sur la boite.

Pour moi ce qui pose vraiment problème, c'est cette faible course d'embrayage qui avant était beaucoup plus longue. Par conséquant j'embrayais bcp mieux.

Le cable hydrolique peut il etre endommager?
Il y a til un reglage à la pedale?
Il ya t-il un cerveau hydraulique?

Je n'ai aucun problème de freinage
Je rappelle je n'ai aucunes fuites

Il se peut que j'ai de l'air dans le circuit. Mais un mecano de chez renault m'a refait une purge sans meilleur resultat. C'est quand même bisarre tout ça.
bonjour, j'ai le meme probleme que vous sur mon trafic 2.5 j'aurais voulu savoir si vous avez trouvez une solution

merci
thomas
Depuis que j'ai changé le récepteur et l'embrayage dans un garage renault j'ai aussi ce problème jusqu'à ne plus pouvoir passer la vitesse!!!


Sauter vers: