Accueil / Technique [Mécanique]

[Trafic II] Perte de puissance sous 2200trs trafic 1.9dci 100ch 2003

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour a tous,

je suis un petit nouveau sur votre forum et j'aimerais bien avoir votre avis sur mon soucis de puissance moteur.

J'ai un trafic 2 Combi de 2003 un 1.9dci 100cv, je suis un transporteur funéraire et donc mon utilisation principal est 70% route et 30% ville. Il à 355000Kms, avec des entretiens fais régulièrement. Mon souci est quand dessous de 2200trs je n'ai plus de puissance il faut que je passe mes vitesses au-dessus de cette limite si non rien ne ce passe, mais après il fonctionne très bien, lancé il monte toujours à 140 sans soucis.
Dans un premier temps j'avais pensé à une perte de compression moteur, mais après réflexion je me suis dis qu'il le ferait même après 2200trs, c'est ce qui me pousse a vous contacter.
Dans l'attente de vos avis et conseil
cordialement
Eric
Comme ça le premier truc qui me vient à l'esprit serait un soucis de débitmètre . Les symptômes sont ressemblant . :wink:
alors je veux pas contredire tomi car je connai pas très bien le fonctionnement du 1.9 dci mais pour moi un débimetre ca marche au debut et ca regul le véhicule vers 3000tr/min mais avec le peut d info dur de t aider

mais si j ai bien compris en dessous de 2000tr/min rien au dessus toujours la meme gouache ? pas de fumé ? ba de tremblement du moteur ?

je miserai plus pour une vanne egr qui déconne ou une mauvaise suralimentation , ou une mauvaise injection .

tellement de problème possible avec ces gestion electronique
_________________
de toute façon une renault qui n'a pas de problème c'est une erreur de montage sinon c écrit sur le capot 0

;) :p
Sur 1L9 DCI :
- le débitmètre joue un rôle secondaire et ne sert qu'à moduler le taux d'EGR ... sur une voiture de 2003, le débrancher ne devrait pas mettre la voiture en mode secours ==> ça peut valoir la peine de le débrancher temporairement pour voir si les symptomes demeurent ou non
- le capteur clé c'est le capteur d'admission d'air (alias capteur MAP, alias capteur de pression de turbo) qu'il conviendrait de vérifier soit avec un outil de diagnostic soit avec un voltmètre ... ce capteur commande indirectement l'action du turbo ==> s'il envoie une mauvaise indication, le turbo peut entrer en action moins vite, moins fort
test du capteur avec un voltmètre : http://www.forum-auto.com/pole-technique/mecanique-electr..500559.htm#t16184492
Merci de vos réponses.
Je précise donc que je n'est ni fumée ni tremblement, juste comme si on rebranchait le turbo après 2200tr.
Au démarrage à froid il faut maintenir la pédale d’accélérateur à fond si non il cale, et le laisser prendre ces tours. Après à chaud pas de souci de démarrage.
merci de vos conseilles.
Eric
bonsoir
vérifier le système de suralimentation ! cohérence entre pression de suralimentation et atmosphérique
as tu un voyant allumé ?
peut être des injecteurs récalcitrants a faible régime ? ( pas sur) :roll:
passe lui un coup de valise
vérifie aussi ta pédale d 'accélérateur (électrique sur 2 pistes résistives comme pour un potentiomètre de vieux postes radios )
problème électrique ????!!! :pense:
bon courage
bonjour,
le probleme avait il été trouver car j'ai changer le turbo car il été mort est j'ai le meme souci j'ai couper le bou de la vanne egr mais sa na rien changer je pense au débimetre mais je ne suis pas sur...

cordialement boris
Bonjour à tous,

Je suis venu il n'y a pas très longtemps sur ce forum suite à un problème d'embrayage qui m'a coûter quand même 1800€ -> une arnaque! (changement du kit embrayage, de la butée et, après retour au garage car toujours le problème, du conduit rigide entre l'émetteur et la butée à cause d'un pauvre joint que renault n'est pas fichu de référencer et donc il faut tout changer ->immobilisation du véhicule 3 semaines)
Bref je récupère donc mon trafic au bout de 3 semaines et là un autre problème survient :

Perte de puissance entre 0 et 2200 Trs/min (Je me suis dis, ils ont touché à quoi dans ce garage!)
Je roule comme ça une semaine, puis hier je fais 120 km quasiment sur de la 4 voies. Au bout de 80km, mon problème s'aggrave, les voyants Diagnostic électronique et préchauffage s'allument. Puis la perte de puissance s'inverse. Je retrouve un peu de puissance entre 0 et 2000 trs/min mais je n'ai plus rien au dessus et pire, je plafonne à 3000 trs!
Hier soir je tente à l'arrêt de le redémarrer et voir ce qui ne va pas. Je n'ai plus le voyant mais toujours cette perte au-dessus de 2000 trs
Ce matin je refais le même trajet en sens inverse. Au départ je me retrouve sans voyant avec de nouveau ma perte de puissance jusqu'à 2200 trs et 10 km plus loin, le voyant s'allume, je retrouve de la puissance sous 2000 mais plus rien au dessus et je plafonne à 3000 trs/min.

Je désespère vraiment car depuis qu'il est passé au garage, je ne le trouve plus comme avant. lorsque je laisse mon pied sur la pédale d'embrayage, je sens les vibration du moteur alors qu'avant ça ne m le faisait pas comme ça. Je le récupère et dès les premier mètre je trouve qu'il n'a plus la puissance qu'il avait avant...

J'aimerais avoir des retours sur les pannes citées au dessus et si quelqu'un à déjà eu ce phénomène :

perte de puissance de 0 à 2200 trs/min puis au bout de quelques km, perte de puissance au dessus de 2200 trs/min

J'ai entendu dire aussi qu'il pouvait y avoir un défaut d'étanchéité du pare-brise qui pourrait provoquer au niveau de la sonde de température de liquide de refroidissement un défaut et brider la puissance. Quelqu'un a déjà entendu parlé de ça?

Merci pour vos retours et suggestions!

P.S. je crois que je vais investir dans un EOBD...
Je reviens vers vous :
J'ai investi dans odbfacile.

je vous liste les défauts confirmés (il y en a aucun dans non-confirmés)

1 P0571-46 Contacteur de régulateur de vitesse/de freinage A - panne du circuit
Défaillance:
Défaillance de la mémoire de calibration / paramétrage
Etat du moteur lors de l'apparition du/des défaut(s)
O-02-0 Donnée instantanée lors du code erreur P0000

2 P0340-47 Capteur d'arbre à cames A ligne 1 - panne du circuit
Défaillance:
Défaillance du microcontrôleur Safety/Watchdog

3 P2263-CE Pression de suralimentation du turbocompresseur/compresseur - problème de performance

4 P0045-41 Électrovanne de commande de la pression de suralimentation - Circuit/Ouvert
Défaillance:
Défaillance général de la somme de contrôle

5 P0235-54 Capteur de pression absolue du collecteur d'admission A, circuit du turbocompresseur - panne du circuit
Défaillance:
Calibration manquante

Que faut-il en conclure?
Bonjour,

J'aimerais savoir si ce défaut :

1 P0571-46 Contacteur de régulateur de vitesse/de freinage A - panne du circuit
Défaillance:
Défaillance de la mémoire de calibration / paramétrage
Etat du moteur lors de l'apparition du/des défaut(s)
O-02-0 Donnée instantanée lors du code erreur P0000

peut entrainer une perte de puissance du véhicule entre 0 et 2000 trs/min?
En fait j'ai vérifié toutes les durites d'alimentation air, contrôlé les capteurs, débimètres et électrovannes au multimètre et chacun était dans sa plage de mesure.j'ai contrôlé aussi la continuité des fils car certains apparaissaient nus (sans isolant). Le circuit air/air était vraiment très propre (pas de trace d'huile ou poussière)
Après avoir tout remonté j'ai effacé les défauts puis j'ai été roulé un peu. J'ai toujours le problème même si je trouve un très léger mieux, reste quand même un gros manque de puissance à bas régime.
Je remet la valise et là, concernant la suralimentation, aucun des défauts ne sont revenus, il y a juste celui-ci.
Seulement je n'ai pas de régulateur de vitesse sur mon trafic. Je ne vois pas trop à quoi il sert . Quel est son impact sur le circuit puissance? où se trouve-t-il?

merci pour votre aide.


Sauter vers: