[Trafic II] Pédale embrayage reste enfoncée
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
NicoTraf
Petit nouveau
Inscrit le: 16 Mai 2017
Messages: 7
Message Lun 29 Mai, 2017 16:00
 
Bonjour à toute la communauté,

J'ai un soucis d'embrayage sur mon Renault Trafic 115 de 2010.
Lorsque j'appuie sur l'embrayage, ce dernier reste enfoncé et je doit le faire revenir avec la pointe du pied. Lorsqu'il remonte il s'arrête souvent à mi course et je suis aussi obligé de le remonter manuellement.
De plus, lorsque je passe la marche arrière, tout en gardant le pied appuyé sur la pédale d'embrayage l'accouplement se fait à la partie moteur et le véhicule recule comme si je lâche doucement la pédale (alors que je suis appuyé à fond sur l'embrayage).

Mon niveau de frein ne présente pas de baisse et je n'ai pas vu de tache sous ma pédale.
Visiblement il pourrait s'agir de l'émetteur ou du récepteur, mais comment déterminer lequel des deux?

Merci pour vos lumières.
Bonne journée
Nicolas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 29 Mai, 2017 16:31
 
Ce que tu décris est clairement un problème d'émetteur présentant une fuite interne

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NicoTraf
Petit nouveau
Inscrit le: 16 Mai 2017
Messages: 7
Message Lun 29 Mai, 2017 18:55
 
Si c'est l’émetteur c'est une bonne nouvelle car beaucoup moins de main d’œuvre.

Qu'est ce qui te fait pencher vers l’émetteur plutôt que le récepteur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 29 Mai, 2017 20:16
 
L'absence de fuite à l'extérieur et le fait que généralement une fuite de récepteur est majeure et irréversible.....

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NicoTraf
Petit nouveau
Inscrit le: 16 Mai 2017
Messages: 7
Message Lun 29 Mai, 2017 20:20
 
heu je comprends pas, dans le premier message tu parles de l'emetteur et la du récepteur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 29 Mai, 2017 21:18
 
Quand un récepteur fuit, c'est majeur et irréversible, en général.
La pédale va au plancher, et ne remonte pas

Dans ton cas, la pédale remonte paresseusement et continue à permettre le débrayage, donc c'est probablement l'émetteur qui est usé.

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NicoTraf
Petit nouveau
Inscrit le: 16 Mai 2017
Messages: 7
Message Lun 29 Mai, 2017 21:21
 
Ok, long a la détente mais j'ai compris ;o)
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NicoTraf
Petit nouveau
Inscrit le: 16 Mai 2017
Messages: 7
Message Lun 05 Juin, 2017 07:35
 
Alors apres Diagnostic, il s’avère que c'est le récepteur d'embrayage.
La pédale a finie par ne plus du tout fonctionner et rester enfoncer à fond sans retour. De plus une fuite de liquide de frein c'est produit sous l'embrayage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 05 Juin, 2017 12:02
 
Merci du retour d'info et bon courage ! (et désolé pour la fausse piste :oops:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Ven 02 Fév, 2018 11:29
 
Bonjour à tous!

Je viens vers vous car j'ai un peu le même soucis sur le mien.
Trafic 2009 115cv 150000kms

Au delà du fait de tenter une réparation (je fais déjà tout sur ma passat V) je souhaiterais comprendre le système d'embrayage de la pédale à l'action sur les disques.

Mon problème est survenu ce matin (hier aucuns signes ne laissaient soupçonner ce problème du genre vitesses dures à passer ou une pédale molle). Les vitesses se sont toujours biens passées, il y a juste la prise qui se fait à bas régime qui peu faire vibrer le trafic (généralement en 1ère ou 2nde)
Bref ce matin je mets le contact et appuie sur la pédale d'embrayage et celle-ci reste enfoncée (d'ailleurs passée la mi-course elle y va toute seule). je peux la faire revenir à la main ou au pied sans problème.
J'ai vérifier le niveau de liquide de frein et il ne bouge pas, même après plusieurs pompages sur la pédale. pas de traces de fuites apparentes sous moteur. J'étais au point mort du coup je n'ose pas passer de vitesse.

Ce que je voudrais comprendre et que quelqu'un me reprenne si j'ai tord :

La pédale agit sur l'émetteur (un vérin en quelque sorte) qui va, via le liquide de frein, actionner le récepteur (une sorte de vérin aussi transformant l'action hydraulique en action mécanique pour actionner la fourchette qui va elle même déplacer axialement le disque pour qu'ils se décollent.
Du coup la pédale revient normalement par quelle action? un ressort aide au retour? ou bien est-ce le système d'embrayage lui-même qui renvoie le liquide en sens inverse et fait revenir du coup la pédale?

Si un récepteur est une sorte de vérin, un défaut d'étanchéité du piston aurait probablement laisser paraître une pédale de plus en plus molle, une baisse du niveau de liquide frein ou une une fuite. Quelle partie lâche en générale?
Si c'est ça et à lire les différents sujet, ça à l'air d'être le récepteur (ou l'émetteur) mais quitte à en changer un autant changer les deux. Mais comme le récepteur à l'air de se trouver dans le bloc embrayage et qu'il faut démonter la BV, autant changer aussi le kit embrayage.
Résultat il y en a pour au moins 1200€ en garage si ce n'est plus!

Ca fait même pas un an que je l'ai acheter d'occaz à un garage renault... J'ai toujours fait très attention à mes véhicules car je les réparent moi-même en plus d'être très à l'écoute des sensations et bruits et déjà des emmerd... :hum2:
Du coup je compte le faire moi même.
Pouvez-vous me donner votre avis ?

Un grand merci à ceux qui me permettront de mieux connaître le circuit embrayage et me donner réponses à mes questions :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Ven 02 Fév, 2018 16:04
 
Citation:
La pédale agit sur l'émetteur (un vérin en quelque sorte) qui va, via le liquide de frein, actionner le récepteur (une sorte de vérin aussi transformant l'action hydraulique en action mécanique pour actionner la fourchette qui va elle même déplacer axialement le disque pour qu'ils se décollent.
Du coup la pédale revient normalement par quelle action? un ressort aide au retour? ou bien est-ce le système d'embrayage lui-même qui renvoie le liquide en sens inverse et fait revenir du coup la pédale?


C'est l'embrayage lui même qui est un ressort: il résiste à l'enfoncement, et repousse la pédale au retour.
Il n'y a pas de fourchette sur ton trafic, le vérin agit directement sur l'embrayage

Il y a aussi un ressort sur la pédale, qui aide à enfoncer dans la partie basse de la course, et à remonter la pédale dans le haut de la course.

Citation:
Si un récepteur est une sorte de vérin, un défaut d'étanchéité du piston aurait probablement laisser paraître une pédale de plus en plus molle, une baisse du niveau de liquide frein ou une une fuite. Quelle partie lâche en générale?
Si c'est ça et à lire les différents sujet, ça à l'air d'être le récepteur (ou l'émetteur) mais quitte à en changer un autant changer les deux. Mais comme le récepteur à l'air de se trouver dans le bloc embrayage et qu'il faut démonter la BV, autant changer aussi le kit embrayage.
Résultat il y en a pour au moins 1200€ en garage si ce n'est plus!


Pas de fuite externe avec pédale qui s'enfonce: c'est une fuite interne de l'émetteur, qui fait que le fluide, au lieu d'être poussé sous pression vers le récepteur, coule sans pression vers le bocal.
Donc il faut changer l'émetteur et le max de liquide (y compris côté freins), puisque c'est probablement une impureté dans le liquide de frein qui s'est coincée sous le joint.

Changer l'embrayage et la butée réceptrice, ça coûte cher et est potentiellement inutile pour l'instant.

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Sam 03 Fév, 2018 09:19
 
Merci pour ta réponse!

OK je comprend mieux le fonctionnement (et aussi pourquoi la pédale va d'elle même au fond grâce au ressort).
Je crois que dans ma tête j'étais encore à la fourchette et au câble! :D

J'ai aperçu des gouttes sous l'embrayage mais entre la pluie et le reste...je ne suis pas sur que ça vienne de ça exactement.
j'ai fait un trait sur le bocal pour mesurer la variation mais quand j'actionne il n'y a pas vraiment de mouvement (dans un sens comme dans l'autre...)

Je vais nettoyer le moteur ce we comme ça je serais fixer mais ça me fait peur si c'est le récepteur!
Tout est fait pour qu'un pauvre joint à lèvre à changer te coûte un mois de salaire!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Ven 16 Fév, 2018 13:39
 
Petit retour,

Faute de temps à consacrer sur les réparation et vu le temps qu'il fait dehors, j'ai décidé de l'emmener en garage (renault) il s'avère que c'est le récepteur qui fuyait. Ils ont donc changer le récepteur et je leur ai demandé de changer aussi le kit embrayage tant qu'à déposer la BV.
Je le récupère hier (oui ça a mit du temps...), et au bout de 400m plus d'embrayage!
Je sentais la pédale de plus en plus molle jusqu'à ne plus avoir de course pour changer les vitesses. J'ai même pas pu revenir au garage, je les appellent, échange de véhicule,etc...
Il reparte avec en pompant pour changer les vitesses.
Dans ma tête je me dis purge défectueuse et c'est bon.
Seulement n'ayant aucune réponse je l'appelle ce matin. il me dis que c'est l'émetteur qui est à changer!
Je lui demande s'il y a une fuite, il me dit que non mais que de l'air arrive à pénétrer le circuit par l'émetteur, d'où cette perte de pression. Pression qui apparemment se récupère en pompant...
Bref je voulais savoir :

Est-il possible qu'un émetteur puisse emmagasiner de l'air au retour pédale mais qu'il n'y ait aucune fuite lors de l'appui sur celle-ci?

Pour moi si l'air passe, quand il y a compression l'huile devrait sortir par là où l'air rentre?!

La facture déjà que bien haute, commence à atteindre des sommets! :...:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Sam 17 Fév, 2018 11:06
 
Qu'est ce que je dois faire???????
Je suis retourné hier soir le chercher. au final ils n'ont pas changé l'émetteur mais refait une purge du circuit. Le problème persiste la pédale devient de plus en plus molle jusqu'à ce que je n'arrive plus à passer de vitesse, il faut que je pompe de nouveau. Soit disant que l'air rentre par l'emetteur mais qu'il n'y a pas de fuite de liquide (si de l'air rentre, j'aimerais bien savoir ou va le liquide car depuis le temps il doit y avoir que de l'air dans le circuit...) .
Par rapport à avant, elle reste toujours plus molle. Je trouve que l'embrayage accroche moins au démarrage de la prise. Est-ce normal car il est neuf?
Dois-je l'emmener le faire expertiser dans un autre garage?
Puis-je encore demander les pièces changées?
J'ose même pas rouler avec de peur de me retrouver en 5ème et ne pas pouvoir rétrograder à temps...
J'étais avec les enfants j'ai zappé de lui demander les pièces.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Sam 17 Fév, 2018 11:36
 
Si le probléme persiste, il faudrait peut-être envisager de changer l’émetteur

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Sam 17 Fév, 2018 12:46
 
Je crois que je vais le faire.
je regardais il y a des prix qui vont d'un simple au triple! y a t-il vraiment une différence?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Sam 17 Fév, 2018 13:56
 
Eh bien il faut se renseigner sur la marque, par exemple, Valéo est de qualité origine, pas de surprise à l'achat, Sachs est très bien également, Ats, Delphi... Ne pas acheter chinois ou une marque générique inconnu pour économiser quelques dizaines d'€

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
neo888
Nouveau
Inscrit le: 02 Fév 2018
Messages: 10
Message Sam 17 Fév, 2018 20:08
 
ok merci. Je vais le faire début de semaine prochaine et je verrais bien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: