Google
[Trafic II] Gros claquement moteur sur trafic 2.0 dcI
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 00:23:02
 
Bonjour,

J'ai acqui un trafic 2 phase 2 en 2.0 DCI 90 175 000km avant hier , essai avec le vendeur aucun bruit suspect tourne bien aucun problème je prend la route pour rentrer ( 450 km ) je m'arrête plusieurs fois toujours RAS. Arrive dans ma ville , j'entends un claquement dans le moteur qui s'accentue au fur et à mesure que je roule à un point où en passant en centre ville le bruit résonnait sur les murs les gens se retournaient.
Arrete à un feu rouge je redémarre et la , le moteur cale , impossible de remettre en route tout de suite , il repart après plusieurs minutes en accélérant à fond pour envoyer du gasoil.
Je rentre tranquillement jusqu'à chez moi avec l'impression de ne plus avoir de puissance. Je laisse comme ça pour la nuit , nouvel essai le lendemain matin meme problème pour démarrer , bruit toujours présent , fumée blanche et une petite odeur de gasoil en ouvrant le capot et impossible de faire quelques mètres , le régime moteur passe de 2000 à 1000 tours par accoup comme si il y avais des coupures moteur.

Le premier garage me dis que c'est une bielle à coup sûr , je suis septique et je pense à un injecteur bloque en position fermée.. C'est possible que ca fasse ca ? Que ca claque aussi fort ?

Qu'en pensez vous ? Voici le lien de la vidéo pour le bruit : https://youtu.be/rNV1e5zgOpY

Merci d'avance à vous pour vos réponses , car je dois avouer que casser un moulin juste après avoir achete le camion , ca me dégoûte un peu..

Cordialement, Kenny
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Mer 28 Juin, 2017 08:48:36
 
Bonjour,

Effectivement, la piste de l'injecteur est à explorer (ca m'est arrivé sur la clio ce genre de blague...). Pour déterminer l'origine à l'époque, j'étais passé sous la voiture et le bruit était moins fort qu'en haut...

Par contre, avoir insisté comme ça avec un claquement moteur, c'est une très mauvaise idée... parce que pour le coup même si à l'origine ce n'était pas un problème de bielle ou coussinets, là l'ensemble a dû bien souffrir...

A ta place, un ptit coup de fil au vendeur pour lui dire qu'il y a un sérieux problème...

Bon courage.

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Mer 28 Juin, 2017 08:50:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 11:03:38
 
Bonjour,

Merci pour ta réponse. Comment puis-je être sur que c'est un injecteur ? J'ai bien vu qu'il existait des tests de retour avec des durites à placer dans un récipient mais le problème sur mon moteur c'est que les injecteurs ne sont pas du tout accessible il faut démonter pas mal de durites , de fiches et la boîte à air complète du coup apres pour tester moteur allumé c'est la galère..

Jai deja contacte le vendeur , c'est une société de peinture , du coup je suppose que c'est comme avec un particulier vu que c'est pas un Pro de l'auto ?

Merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Mer 28 Juin, 2017 11:22:54
 
Pro de l'auto, particulier, artisan, etc ... on est tous responsables du véhicule que l'on vends... Face à un pro dans un cas comme le tiens, tu lui téléphone et tu lui dit que tu annules la vente... Pour les autres la négociation et la diplomatie doivent être au centre de la démarche...
Pour ton soucis, déjà je passerais la valise pour voir les défauts (sans les effacer ou alors en effectuant un enregistrement de l'état des calculateurs avant).

Que t'a dit ton vendeur ?

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Mer 28 Juin, 2017 11:24:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 11:27:40
 
Il faut donc que je l'emmène chez Renault ? Ils peuvent rester les retours d'objecteur à la valise eux ? Le vendeur me propose 2 solutions soit il me trouve un moteur on divise par 2 et il me l'envoi à ses frais , soit je le vend pour piece comme ça , et il complète la moitie de la différence jusqu'à prix ou je l'ai acheter mais bon du coup je ne retombe pas sur mes pates et sachant que c'est mon véhicule de tous les jours ca me laisse un plus petit budget pour trouver quelque chose apres..

Mais la ce qui me ferait chier c'est de le vendre épave pour un ou 2 injecteurs que je peut changer moi meme ( à moins qu'ils soient codé aussi sur les trafics ? )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Mer 28 Juin, 2017 11:34:49
 
Tu peux l’emmener chez un garagiste sérieux qui peut faire des diags électroniques, il y a même des boites spécialisées dans ce domaine qui font cela très bien.

Citation:
Le vendeur me propose 2 solutions soit il me trouve un moteur on divise par 2 et il me l'envoi à ses frais

Direct comme ça sans discuter ? :pense:
Il serait bon de connaitre un peu l'historique d'entretien de ce véhicule ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 15:06:38
 
Tu as un nom en exemple de boite qui fait ca ? Je vais me renseigner par chez moi pour les garages. Disons que j'ai pas eu besoin de négocier beaucoup alorsdun côté soit c'est bizzare soit le mec est vraiment règlo, par contre pour suivre l'entretient ca c'est plus compliqué..
Puis je me demandais , une bielle ou coussinet HS n'empêcherait pas de démarrer correctement , si ? Ca provoquerait des fumées aussi ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32117
Localisation: Parigot, tête de veau
Message Mer 28 Juin, 2017 15:10:29
 
Ca sent surtout le gars qui s'est débarrassé de sa merguez parce qu'il sentait le coup arriver :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 15:29:40
 
Oui ca j'y pense de plus en plus aussi... pourtant rien lors de l'essai aucun bruit..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Mer 28 Juin, 2017 22:18:13
 
Pour les gars qui font des diagnostiques, cherche sur le net pour ta région... j'en connais dans mon "quartier" mais je ne sais pas si ça va t'aider :razz:

Tu vas en trouver. Après un garagiste sérieux et équipé peut te sortir un diag très pointu.

Pour ce qui est du reste, une panne sérieuse en moins de 400 km, un gars qui discute à peine... qui te propose même de trouver un moteur... Comme le dit Larry ça sent le pot de pu... ou alors tu es naturellement poisseux ? :sifflote:

En tout état de cause essaye de poser un Diagnostic complet sur ton problème et retourne vers ton vendeur, je pense que 50% c'est un peu léger...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Mer 28 Juin, 2017 22:42:13
 
Une personne me conseil de tenter de débrancher la fiche des injecteurs un par un moteur en marche , et donc de voir si le bruit s'arrête. D'après vous c'est une bonne idee ? J'avais lu que ca pouvais être dangereux pour les moteurs
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 739
Localisation: Sud 78
Message Jeu 29 Juin, 2017 18:38:47
 
C'est pas terrible mais tu seras fixé.
J'ai entendu la vidéo, et ça me rappelle furieusement la bielle n°1 de ma Xsara...

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 191.000km

Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 233.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Jeu 29 Juin, 2017 18:41:58
 
Ça marche aussi en débranchant l'injecteur et en démarrant après ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 739
Localisation: Sud 78
Message Jeu 29 Juin, 2017 18:44:38
 
Je ne pense pas

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 191.000km

Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 233.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Jeu 29 Juin, 2017 19:53:31
 
Si jai bien compris je dois le débrancher après avoir démarrer ? Dans ce cas c'est vraiment compliqué car j'ai un gros cache au dessus des AAC qui englobe aussi 2 des 4 injecteurs..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Ven 30 Juin, 2017 09:03:20
 
Bonjour,

Démarrer sans un injecteur branché, il est probable que le calculateur t'en empêche...
Débrancher un injecteur en marche, il y en a qui le font... Mais bon il y a quand même un sacré ampérage en fonctionnement, perso je ne le ferais pas...

Pour ma part je reste sur l'idée :
1> Passe sous le moteur en route pour écouter le bruit. S'il est plus faible en bas t'es sur un pb d'injecteur (j'avais fait comme cela sur la clio...)
2> le diag électronique...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51348
Localisation: (92) toujours dans les roses
Message Ven 30 Juin, 2017 09:32:58
 
Appelle ton assurance pour voir s'ils peuvent t'aider avec une assistance juridique. pour faire annuler la vente.

Un truc qui pète comme ça, à 450km de chez le vendeur, avec un vendeur qui ne discute même pas... comment dire.. ça sent le truc pas net. (genre le gars à fait effacer les défauts avant la vente.. )

Si tu commences à chercher des solutions que tu changes des pièces, et que ça pète un peu plus loin, le vice caché, c'est fini ! et là tu pourras vraiment le vendre pour pièces.


Un moteur qui fume blanc.. ça c'est généralement :
* un joins de culasse fendu (vérifie le niveau d'eau, et regarde l'état de l'huile par le bouchon, si c'est mayo.. cherche pas.. c'est le joins de culasse.
* une distribution qui s'est décalée (détendue ?)? il est à jour au niveau entretien ce trafic ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
kenny917
Nouveau
Inscrit le: 28 Juin 2017
Messages: 10
Message Ven 30 Juin, 2017 16:59:58
 
Bon , test des injecteurs aujourd'hui voila le résultat donc apparament tout va bien.. J'ai vidanger le filtre à gasoil RAS , vidanger l'huile moteur pas de limaille , j'ai regarder les bielles ca à l'air Ok, donc la que faire ? J'ai tenté d'écouter avec le bâton pour voir où se situait le bruit et j'ai pourtant bien l'impression que ca vient du haut au niveau des injecteurs ou juste au dessous.. Pas de Mayo et pas de baisse de liquide de refroidissement..



   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google