Google
[Trafic II] Claquement, démarre 2 sec puis cale
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
Ludix03
Petit nouveau
avatar
Inscrit le: 09 Fév 2013
Messages: 2
Message Sam 09 Fév, 2013 19:39:58
 
Bonjour a vous tous !

Le recit va être long, donc merci a tous ceux qui auront le courage de lire :)

Je vais vous présenter dans le moindre détail la source de mes problèmes quotidien, ca vous aidera a mieux me guidé

Donc, en quelques mot l'objet du crime, un Renault Trafic 1.9 DCI 100 F9Q qui a présent affiche 220 000km, acheté a 140 000 km, on a eu que des ennuies avec :mrgreen:

Le grand classique de la vanne EGR, capteur de suralimentation HS, plus grave après, la courroie d'accessoire a cassé, et elle et venue se loger droit dans la distri, évidemment, 6 soupapes plié, guide foutu, poussoirs hydraulique, arbre a cames bref y'a eu du mal, toute la culasse et la distribution ont a été refait a neuf le 25/01/12 par nous même dans les normes, il roulait parfaitement, hormis le catalyseur qui a ceder mais changer aussi vite par un neuf.

Et puis ses dernier jours, c'est le drame... Seché par un probleme de taille! Le matin il avait vraiment du mal a accelerer, plus de puissance, puis après 1km il repartait bien....

Jeudi soir on l'a garer par un temps fort neigeux, devant la maison, aucun voyant bizarre ni de bruit étrange tout était parfait

Et du jour au lendemain, gros bruit horrible de claquement moteur, très sourd provenant du coté distribution mais dur a localiser vraiment, il avait l'air d'avoir encore du répondant, il tournais très bien et tenait le ralentit longtemps, donc a la éteint puis rentré au garage

Un petit tour coté distribution, tout a l'air bien calé, enfin dur a dire avec ce cache en mousse, on dirait que le repère d'arbre a cames avait l'air très légèrement décalé, mais bon courroie tendu parfaitement, aucun jeu de poulie... J'ai donc exclu ce coté

Je pensais au coussinet de bielles, mais c'est pas un défaut pas connu des trafic dci... Puis c'était pas le bruit typique des coussinet non plus.

Maintenant il démarre 2 seconde, claque et s’arrête en broutant, j'ai bien peur que l'injection soit en cause :ko:

Qu'en penser vous les amis ?

Merci d'avance a vous :D

EDIT : A cet instant meme, batterie dechargé pour une raison inconnu :aw: Je comprend plus rien, a verifier la poulie d'alternateur...

_________________
Trafic DCI 100, le capricieux...
Laguna 1 ph1, 1.8 RT, la routiere solide!
last_editDernière édition par Ludix03 le Sam 09 Fév, 2013 23:25:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ludix03
Petit nouveau
avatar
Inscrit le: 09 Fév 2013
Messages: 2
Message Ven 15 Fév, 2013 13:44:12
 
Re bonjour, probleme résolu, sur les trafic dci un des gros problemes et la baie de pare brise pas étanche, du coup le moteur prends l'eau un peu partout, certain dans les injecteurs d'autres ailleurs etc...

Bref mon soucis pas commun du tout c'est du goute a goute d'eau sur la poulie d'arbre a cames, et vu qu'il gelait un glacon c'est mis dans les dents et la distribution c'est décalé d'un dent, juste asser pour que les soupapes cogne a peine les piston mais tout va bien ! Une courroie et tout devrait repartir!

Merci quand meme :) :lol:

_________________
Trafic DCI 100, le capricieux...
Laguna 1 ph1, 1.8 RT, la routiere solide!
last_editDernière édition par Ludix03 le Ven 15 Fév, 2013 13:45:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google