Google
[Trafic II] Autoradio fantome
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
guillaume28
Petit nouveau
Inscrit le: 19 Fév 2017
Messages: 1
Localisation: Chateaudun
Message Dim 19 Fév, 2017 19:17:45
 
Bonjour à tous.
J'ai un traffic II de 2014 comme vehicule de fonction.
J'ai des soucis permanent avec l'autoradio.
Le matin, je demarre, j'allume l'autoradio, j'ai un son presque inaudible et tres aigu. J'eteind le poste, coupe le contact, redemarre et la j'ai du son. Parfois j'ai du son du premier coup mais c'est aléatoire. Souvent obligé de couper le contact et redemarrer pour avoir du son. Si je coupe uniquement l'autoradio pour le rallumer le son ne vient pas...Je ne vois pas de quoi cela peut provenir !!
Si quelqu'un à deja eu ce problème ou a une idée je suis preneur !! ;-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2754
Localisation: Tarn & Garonne
Message Dim 19 Fév, 2017 22:48:37
 
le faisceau de l'auto radio ou la connectique !

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google