Google
[Tous Modèles] [Topic Unique] Défaillance injection (moteurs DCI)
Planète Renault Index du Forum > Technique [Mécanique]
Celine_60
Nouveau
Inscrit le: 22 Juin 2007
Messages: 40
Localisation: Oise
Message Mar 07 Aoû, 2007 11:21:48
 
Bonjour,

J'avais posté ceci => http://www.planeterenault.com/forum/scenic-ii-injection-a..ontroler-t23321.html mais apparement fallait pas le faire :oops:

Donc je me permets de refaire un copié-collé ici et désolée pour le double emploi :-?

Bonjour,

En début d'année, mon Renault Scénic II affichait sur le tableau de bord, le message suivant : "Injection à contrôler" et en allant chez mon concessionnaire, il s'avérait que cela venait d'une bougie de préchauffage que l'on m'a changé !

Depuis environ une semaine ce message revient donc à votre avis qu'est ce que cela pourrait être SVP ?

Merci beaucoup,
Céline
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DTI 100
Losange de Papier
Inscrit le: 02 Mai 2004
Messages: 85
Message Mar 07 Aoû, 2007 12:35:09
 
Une autre bougie de prechauffage tout simplement.
Change les 4 en meme temps si c'est possible.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 07 Aoû, 2007 15:09:24
 
DTI 100 a écrit:
Une autre bougie de prechauffage tout simplement.

Ou autre chose...
  
 
DTI 100
Losange de Papier
Inscrit le: 02 Mai 2004
Messages: 85
Message Mar 07 Aoû, 2007 15:13:27
 
Oui possible, commençont par le plus evident et moins cher. :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 07 Aoû, 2007 15:24:24
 
Faut commencer par le départ du diagnostic et non pas par le moins chère.

Faut commencer par un coup de valise pour lire les codes défaults :wink:
  
 
twingo 29
Petit nouveau
Inscrit le: 01 Aoû 2007
Messages: 5
Message Mar 07 Aoû, 2007 17:27:50
 
le code défaut tu le voie a la clip.
mais c'est quoi comme moteur qu tu as?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DTI 100
Losange de Papier
Inscrit le: 02 Mai 2004
Messages: 85
Message Mar 07 Aoû, 2007 20:06:51
 
Morex a écrit:
Faut commencer par le départ du diagnostic et non pas par le moins chère.

Faut commencer par un coup de valise pour lire les codes défaults :wink:


Certes et evident, cette fameuse valise, bien sur certains garagistes vont de suite accuser la pompe hp et le reste.
D'ou ma reponse conçernant les bougies de prechauffage.
Mefiance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
twingo 29
Petit nouveau
Inscrit le: 01 Aoû 2007
Messages: 5
Message Mar 07 Aoû, 2007 21:02:30
 
pourquoi veut tu qu'il incrimine la pompe si il ont un défaut de bougie il le veront .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DTI 100
Losange de Papier
Inscrit le: 02 Mai 2004
Messages: 85
Message Mar 07 Aoû, 2007 21:55:24
 
Y'as les corrects et y'a les escrots. :ouioui:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Celine_60
Nouveau
Inscrit le: 22 Juin 2007
Messages: 40
Localisation: Oise
Message Mer 08 Aoû, 2007 09:01:18
 
Bonjour,

Et merci pour vos réponses, et j'aimerai que cela ne soit que les bougies de préchauffage !

En tout cas, si je comprends bien d'apres vos messages quand on change une bougie de préchauffage, le mieux est de toutes les changer ??? Car si tel est le cas, je remercie Renault :evil: de ne pas l'avoir fait quand je suis allée les voir en début d'année car cela veut dire que je dois revenir et refaire un coup de valise et donc repayer :evil:

Et concernant ce que j'ai comme moteur si je dis ce que j'ai comme voiture c'est la bonne réponse :oops: => Mégane Scénic II 1.9 DCI 120 Luxe privilège 7 CV diesel
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titine35
Losange de Papier
Inscrit le: 04 Sep 2006
Messages: 52
Message Jeu 09 Aoû, 2007 10:09:15
 
Celine_60 a écrit:
Bonjour,

Et merci pour vos réponses, et j'aimerai que cela ne soit que les bougies de préchauffage !

En tout cas, si je comprends bien d'apres vos messages quand on change une bougie de préchauffage, le mieux est de toutes les changer ??? Car si tel est le cas, je remercie Renault :evil: de ne pas l'avoir fait quand je suis allée les voir en début d'année car cela veut dire que je dois revenir et refaire un coup de valise et donc repayer :evil:

Et concernant ce que j'ai comme moteur si je dis ce que j'ai comme voiture c'est la bonne réponse :oops: => Mégane Scénic II 1.9 DCI 120 Luxe privilège 7 CV diesel


Bonjour,

oui c'etait la bonne réponse :D

_________________
Scenic II avantage
1.5 dci 86 PS
Vulkan Grau
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tortor77
Petit nouveau
Inscrit le: 12 Juil 2007
Messages: 5
Message Ven 31 Aoû, 2007 22:41:38
 
Bonsoir,
je me permet de repondre a ce sujet car moi aussi j'ai eu le meme problème sur un scenic II 1.9 Dci ( voir avant sur le forum )
apres passage de la valise reno me dis qu'il faut change le capteur de pression rail ??? et me demande 400 € de frais ( nul les gars de reno ) bref apres information aupres de personnes experte en la matiere , il me disse de changer de pompe a essense car il ce peux que le raffinage du gasoil n'es pas bon et que le fait de changer de pompe peux d'ecraser la rampe haute pression, ce que j'ai fait et MIRACLE PLUS DE PBs plus de message et moteur a plus de peche Conclussion MERCI RENO les escrocs....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 31 Aoû, 2007 23:08:37
 
tortor77 a écrit:
il ce peux que le raffinage du gasoil n'es pas bon et que le fait de changer de pompe peux d'ecraser la rampe haute pression

Pas vraiment.

tortor77 a écrit:
Conclussion MERCI RENO les escrocs....

Ce ne sont pas des escrocs, juste de mauvais techniciens qui ne savent pas faire de diagnostiques.
  
 
rudddy
Nouveau
Inscrit le: 02 Sep 2007
Messages: 10
Message Dim 02 Sep, 2007 00:31:55
 
Salut à tous,

Depuis quelques jours, j'ai des problèmes de puissance sur ma Mégane 2003 1.9 l DCI 120 ch 70.000 kms
Quand j'accélère, je n'ai plus de puissance du tout je ne dépasse pas les 30 km/h en 2nd !!!
Un voyant service s'allume avec le message "injection à controler" puis au bout de qq s, le voyant s'éteint le message disparait et la puissance revient.

Mon garagiste m'a diagnostiqué un EGR encrassé, mais je ne me vois pas payé la facture.

J'ai donc fait un Démontage / Nettoyage / Remontage de l'EGR, qui était bien crade.

QQ photos pour ceux que ca peut aider :

Démontage de l'EGR : 3h30 à 2 (il faut dire qu'on avait pas de l'outillage de fou juste qq tournevis et un criquet de clés de 10 et 13)
Nettoyage : 30 minutes (avec 1L de super, des vieux chiffons, une brosse à dent et du papier de verre)
Remontage : 15 minutes

L'EGR est hyper mal placé sur ma Mégane 1.9l DCI 120 chevaux

j'ai pris des photos pour vous remercier tous, même s'il y a déjà des explications ça pourra aider qqn à trouver cette satanée vanne sur la Mégane II :

Le moteur :



Les différents tuyaux à dévisser et nettoyer pour arriver jusqu'à l'EGR qui se trouve tout au fond :



L'emplacement de l'EGR :



L'EGR SALE (avant) :



L'EGR PROPRE (après) :




Voilà j'espère que ca aidera quelqu'un.

Sinon j'ai fait tombé plein d'outil la dedans, mon moteur s'est transformé en boîte à outils donc faites attention ...



Anettoyage de la vanne EGR, elle était beaucoup plus puissante mais après une dizaine de km le même problème de perte de puissance part à coups, et le voyant SERVICE avec le message INJECTION A CONTROLER qui apparaissent puis disparaissent au bout de quelques secondes.

Je précise que ce voyant s'était déjà allumé il y a 6 mois (mais il ne s'était pas réteint) j'ai changé les bougies de préchauffage et il est parti

Mais maintenant c'est différent puisque ce voyant s'allume la plupart du temps quand j'ai une perte de puissance !!!

Y'a t-il vraiment un problème d'injecteurs ??


Merci à tous.

_________________
Renault Mégane II 1.9l DCI 2003
91.000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 02 Sep, 2007 10:38:32
 
rudddy a écrit:
Anettoyage de la vanne EGR, elle était beaucoup plus puissante mais après une dizaine de km le même problème de perte de puissance part à coups,

Faut dire que la vanne E.G.R n'était pas du tout encrassée.

Vu que le voyant s'allume, il faut passer un coup de valise pour pouvoir s'orienter sur la panne.
  
 
rudddy
Nouveau
Inscrit le: 02 Sep 2007
Messages: 10
Message Dim 02 Sep, 2007 12:08:01
 
Morex a écrit:
Vu que le voyant s'allume, il faut passer un coup de valise pour pouvoir s'orienter sur la panne.


Merci de ton conseil

mais que penses tu de la valise vu que mon problème n'apparaît pas toujours ?

sinon j'ai vu que j'ai moi aussi une petite fuite là :




Merci

_________________
Renault Mégane II 1.9l DCI 2003
91.000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 02 Sep, 2007 12:31:20
 
rudddy a écrit:
mais que penses tu de la valise vu que mon problème n'apparaît pas toujours ?

Les symptômes sont pas toujours présent mais le voyant s'allume en même temps que le véhicule ne tourne plus très rond. Il y a forcément un défault en mémoire.
  
 
rudddy
Nouveau
Inscrit le: 02 Sep 2007
Messages: 10
Message Dim 02 Sep, 2007 12:34:01
 
ok je tenais juste à préciser que je suis à l'étarnger et je crois qu'il n'y a que la concession Renaut qui a cette valise.

Comme je le disais il y a 6 mois, le voyant s'était allumé et ne s'était pas érteint et il n'y avait aucune perte de puissance, et j'avais changé les bougies de préchauffage puis plus de problème jusqu'à aujourd'hui.

Sinon que penses tu de cette petite fuite ?

_________________
Renault Mégane II 1.9l DCI 2003
91.000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google