Google
[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7  >
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Mer 21 Déc, 2016 12:56:46
 
Ta masse est la piste qui est tout en haut au milieu sur la 2ème photo.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Flascha
Petit nouveau
Inscrit le: 19 Déc 2016
Messages: 6
Localisation: Alentour de Perpignan
Message Ven 23 Déc, 2016 18:12:47
 
Problème résolu. Je vous remercie énormément. Demain, je l'a repasse au contrôle technique. Je vous souhaite un joyeux noel et une bonne année.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Sam 24 Déc, 2016 20:06:26
 
Merci pour le retour d'info et n'hésite pas à nous montrer des photos de l'auto

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chrisg38
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 2
Localisation: Grenoble
Message Jeu 06 Avr, 2017 11:33:00
 
Bonjour à tous,

Je suis nouveau sur ce forum!
J'aurai besoin d'un peu d'aide svp?
J'ai une clio 2 phase 2 Privilège et mon souci est que depuis quelques temps, quand j'appuie sur la pédale de frein, je constate que sur le tableau de bord, le voyant anti-brouillard arrière s'allume faiblement un court instant.
Le problème m'a été signalé l'année dernière au contrôle technique.
Dans l'attente de vos conseils pour la démarche à suivre.
Merci d'avance.
Christophe.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Jeu 06 Avr, 2017 14:41:29
 
Tu es pile poil dans le sujet.

Je t'encourage à réaliser la manipulation que j'ai décrite dans la première page. Tu es en présence d'un soucis de masse foireuse. Tes clignotants doivent également merder.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chrisg38
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 2
Localisation: Grenoble
Message Jeu 06 Avr, 2017 19:26:25
 
Pour l'instant, je n'ai pas le souci avec les clignotants.
Parcontre, j'ai démonté les 2 optiques arrières, je n'ai pas constaté que les connecteurs, fils ou autres avaient fondu ou étaient détériorés ... Peut-être que ce n'est que le début du problème sur ma voiture?
Faut-il que je modifie le fil de masse sur la platine maintenant? Et des 2 côtés?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lorlucik
Petit nouveau
Inscrit le: 20 Avr 2017
Messages: 3
Localisation: Hussigny
Message Jeu 20 Avr, 2017 19:29:56
 
Bonjour à tous, pour ma part j'ai un souci légèrement différent.
Lorsque je freine, mes feux stop gauche et droite ne fonctionne pas alors que celui du milieu si.
J'ai contrôle les fusibles ampoules et je viens de changer le contacteur de la pédale mais toujours pareils.
Vous pensez que ça pourrait être un problème de la platine ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Ven 21 Avr, 2017 14:29:04
 
chrisg38 a écrit:
Faut-il que je modifie le fil de masse sur la platine maintenant? Et des 2 côtés?


C'est un truc qui ne fera pas de mal à ta voiture. Il y a un défaut de conception sur tes feux.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Ven 21 Avr, 2017 14:29:49
 
Lorlucik a écrit:
Lorsque je freine, mes feux stop gauche et droite ne fonctionne pas alors que celui du milieu si.


Que se passe-t-il quand tu mets les clignotants ? la marche arrière ou les feux anti-brouillard ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Mer 26 Avr, 2017 19:02:16
 
bonjour
j'ai le même problème que Lorlucik lorsque je freine, mes feux stop gauche et droite ne fonctionnent pas alors que celui du milieu si.
j'ai changé les ampoules, tout est ok. J'ai pris la tension aux bornes du culot de l'ampoule et j'ai rien.
Tous les autres feux clignotants et feux et marche arrière fonctionne normalement.
merci pour vos suggestions.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Jeu 27 Avr, 2017 06:38:12
 
As-tu regardé la prise de la patine ? tu peux en faire une photo ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Jeu 27 Avr, 2017 10:35:45
 
Oui tu vas voir la platine est très propre. Ma voiture est une twingo 2004.
Avant je voudrais te poser une question, est ce que tu sais comment est réalisé le branchement, est ce qu'il correspond à ce schéma et si oui à ton avis la repique est faites sur le troisième feux ou alors sur un des feux gauche, droite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Jeu 27 Avr, 2017 10:44:45
 
[imgpr2]40520/_sche_#769;ma_cop.jpg[/imgpr2]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Jeu 27 Avr, 2017 10:47:44
 
[imgpr2]40520/_sche_#769;mad.jpg[/imgpr2]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Jeu 27 Avr, 2017 11:44:33
 
Quand tu mets une image, renomme là en virant les accents ça ne passe pas très bien sur le forum.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Jeu 27 Avr, 2017 12:16:32
 
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damien Dan
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 9
Message Jeu 27 Avr, 2017 12:25:29
 
clic pour agrandir clic pour agrandir clic pour agrandir clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50802
Localisation: (92) toujours dans les roses
Message Jeu 27 Avr, 2017 13:42:17
 
La cosse numéro 1 dans la prise noire me semble un peu fatiguée.

Tu peux essayer de retordre la prise qui ne semble plus faire un contact franc avec la platine.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3, 4, 5, 6, 7  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google