Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

Elle est très propre ta réparation ;)

Concernant le fusible, sait-tu s'il sert à autre chose que les lampes arrières ?

Tu as peut-être un court-circuit sur les veilleuses devant ?

Sinon faudra inspecter le faisceau qui est peut-être pincé... Et là c'est pas mal de taf.

Tu n'as pas de prise remorque sur ta caisse ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Merci pour la réponse (et le compliment 😁).

Je n’ai pas d’attache remorque sur cette voiture, non.

De mémoire, (mais je vérifierais sur la RTA), le fusible sert pour le feu de position gauche, les feux de plaque, l’allume cigare, le réglage des retros, les clignotants AVG et ARG... et je crois que c’est tout.

J’avais envisagé d’investir dans un boîtier de diag électronique (le Maxiecu d’oscaro Semble bien).
Est ce qu’il pourrait m’aider à diagnostiquer la panne ?
Bonjour,

Vérification effectuée sur la RTA.
Donc, le fusible 105 est affecté à :
- le feu de position AVG
- le feu de position ARG
- les éclaireurs de plaque minéralogique (liaison LPG)
- l'Eclairage (liaison LPGA)
- la commande siège chauffant conducteur (non installée sur ce modèle)
- l'allume-cigares
- la commande de réglage des projecteurs (non installée sur ce modèle)
- la commande lève-vitre électrique ARG
- la commande conducteur double lève-vitre arrière
- la commande sécurité enfant
- la commande conducteur double lève vitre électrique avant
- la commande rétroviseurs électriques
- la commande lève-vitre passager

Je sens venir la phrase que je ne veux pas entendre ... "il va falloir décapitonner et vérifier l'ensemble des faisceaux"... :cry:

J'avoue ne plus me souvenir si j'ai bien testé l'intégralité des éléments cités au dessus. Je vois ça très vite en attendant une piste de réflexion.
Avant d'en arriver au décapitonnage, regarde tous les feux qui sont liés à ce fusible. Et les alentours directs. Il se peut d'un éclaireur de plaque foute la merde .. ou la veilleuse avant..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour,

Je viens de finir de vérifier tous les éléments qui sollicitaient ce fusible. Ils fonctionnent tous correctement, hormis:
- feux de plaque
- feu de position AVG
- feu de position ARG

Le problème vient forcément de là.

Maintenant, vu que j’ai déjà :
- enlevé la garniture du hayon et vérifié le câblage des feux de plaque
- vérifié la câblage du feu arrière
- vérifié l’upc

Il ne reste plus que la veilleuse. Je vais donc m’atteler à l’optique.
Bonjour, suite de l’episode Précédent.

Après moultes vérifications, j’ai probablement trouvé la panne (je dis « probablement » en attente de voir si la réparation fonctionne).

J’ai vérifié l’intégralité des câblages de l’optique avant : RAS
J’ai vérifié les câblages de l’upc : RAS
J’ai vérifié les câblages de feu de plaque : RAS
J’ai vérifier les câblages du feu ARG : RAS

J’ai ensuite procédé à des tests:
- feux de plaque déconnectés : le fusible claque
- feu de position avant déconnecté : le fusible claque
- platine ARG déconnectée : tout fonctionne correctement (feu de plaque, feu de position, feu de croisement, feux stop, marche arrière, anti brouillard AV et AR).

La seule explication logique trouvée est la suivante:
Dans un 1er temps, en voulant réparer mon problème de masse, à l’arriere, j’avais opté pour la soudure. Mais vu que je n’avais pas frotté au papier de verre, auparavant, ma soudure ne tenait pas. J’ai donc recommencé plusieurs fois. Je pense avoir fait chauffé les circuits sur la platine et avoir donc provoqué ce court-circuit.

Je ne vois pas d’autres explications. Je vais donc acheter une nouvelle platine, refaire ma réparation de masse et tester.
Il ne reste plus qu'à espérer que le problème vienne de là.
Tu as un multimètre sous la main ?

Si oui, tu regardes avec pour voir si tu as un court-circuit.

Sinon, le premier prix c'est 10€ dans n'importe quel magasin. Pour faire une mesure en Ohm, si tu as -1 affiché : y a pas de court-circuit.. si tu as une valeur proche de 0 c'est que tu as un court-circuit.

Effectivement à trop chauffer, tu as sans doute déplacé quelques pistes, qui se touchent maintenant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Fin du feuilleton !

Il s’agissait bien d’un court circuit sur la platine.

J’ai d’abord eu une grosse frayeur en testant avec mon multimètre: les valeurs n’etaient pas convaincantes.

J’ai, malgré tout, fait la réparation et cela fonctionne nickel !
Je suis content. Les efforts ont payé.

Un GRAND Merci à toi j2c pour les conseils prodigués ! Tu m’as été d’un grand secours !
Avec grand plaisir ;)

Merci pour ton retour d'expérience ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: