Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

J'avais trouvé une vidéo sur Youtube identique à mon problème, mais jamais eu de réponse concernant le résultat ou quoique ce soit.. Si ça peut aider :

Vidéo problème
Triple post..le problème survient à partir de 0:41
j2c
Membre d'honneur
Message Mer 27 Dec, 2017 08:12
J'ai un gros doute sur le fait que ça vienne du même problème.

Pour t'en assurer, je t'encourage à débrancher les 2 platines de feux arrière, et de voir si le problème est toujours présent.

Si le problème persiste, le problème que tu rencontres n'est pas lié à un problème de masse dans les platines.
Si non, alors bingo, tu peux réparer tes platines.

Je t'encourage à vérifier l'état de ta batterie, le serrage des cosses, la tension moteur arrêté, et moteur tournant. Si elle est similaire, tu as un soucis de charge.

Le claquement que tu as dans ta boite à relais indique qu'il y a une chute de tension qui tombe très bas, au moment où tu actives un consommateur... peut-être lié à un faux contact.

Tu peux également faire le tour des fusibles, les sortir puis les rebrancher.. sur les vieilles voitures certains fusibles s'oxydent (c'est arrivé sur la mienne il y a 8 ans..) occasionnant des dysfonctionnements.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour,

Bon ce n'est pas les platines car j'ai essayé débranché, et de toute façon la manip faite pour régler le problème du topic a déjà été orchestré sur la voiture !

J'ai trouvé des bouts de schémas électrique sur le net mais rien qui correspond vraiment à la mienne..car j'ai avancé dans mon diagnostic.

Ce qui fonctionne :
- Feux de positions avants et arrière

Les commandes qui font mal fonctionner la voiture électriquement :
- Feux de croisements
- Clignotants
- Essuie glace
- Vitre conducteur

Ce qui fonctionne pas du tout :
- Commande éclairage intérieur
- Vitre passager
- Antibrouillard AV/AR
- Frein arrière (celui centrale sur la plage arrière fonctionne)

Vous n'auriez pas des schémas électriques en plus qui traînerait par hasard ?
j2c
Membre d'honneur
Message Mer 27 Dec, 2017 14:12
Je les ais eut à une époque, je ne les ais plus.

As tu pu faire le tour de l'ensemble de tes fusibles (même sous le capot à coté de ta batterie)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
J'ai fait absolument tous les fusibles qui existent dans la voiture. Habitacle, côté moteur droit et même ceux à gauche de la batterie. Je suis sûr que c'est qu'un petit faux contact quelque part mais le trouver c'est compliqué !
Je commence à un peu plus me tourner vers le BIH mais sans trop savoir ce qui se passe là dedans
Salut tout le monde !

Alors, après avoir investi dans un fer à souder, et en suivant les conseils avisés de j2C, la réparation a fonctionné sans problème.

J'ai remplacé les fusibles et tout fonctionne. Un grand merci, en particulier à J2C.

Je suis super content ! :D
j2c
Membre d'honneur
Message Mer 27 Dec, 2017 15:12
Bonne nouvelle, merci pour ton retour d'information ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
J'ai réussi à avancer mais sans savoir où aller pour l'instant. En contactant l'ancien propriétaire, il y a 2 ans il a eu le même problème, et voici ce qui a été fait sur la voiture :

clic pour agrandir

La platine côté batterie j'y ai regardé, elle est nickel, pareil pour ses fusibles. Les platines arrières bah même débranché le soucis est là donc éliminé. Le dernier qui resterai c'est le support fusible avec les derniers fusibles sur la liste. Et là le proprio me dit que le garagiste ne pouvait plus avoir une pièce du coup il a bricolé quelque chose. Mais impossible de savoir quoi exactement..

Du coup tant pis, je vais acheté la revue technique je crois pour les schémas électriques, j'ai pas envie de redonner ça à un mécano qui fera encore du bon gros bidouillage à gros prix.
j2c
Membre d'honneur
Message Ven 29 Dec, 2017 09:12
Bah, tu tiens une piste.; Il faut retrouver où le gars à "bricolé" son support. Son bricolage a sans doute lâché.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Je viens de m'inscrire sur le forum, juste pour remercier l'auteur. Grace à cela, j'ai pu réparer mon souci de masse :)
Salut
J'ai également le même soucis.
J'ai changé mon feu arrière droit complet.
Platine +feu il était fendu et donc je pensais que le soucis venait de là.
Mais rien.
Un membre du forum clio ma donné un lien qui me renvoi ici.
Donc je pense souder la masse directement sur la platine.
L'auto en question est une clio 2 phase 4 campus 1.5 sciences 65 ch.

Par contre j'ai jamais soudé de ma vie .
Es ce accessible à tous ?

Et surtout quel fil souder.

A+
Fred
Salut
J'ai également le même soucis.
J'ai changé mon feu arrière droit complet.
Platine +feu il était fendu et donc je pensais que le soucis venait de là.
Mais rien.
Un membre du forum clio ma donné un lien qui me renvoi ici.
Donc je pense souder la masse directement sur la platine.
L'auto en question est une clio 2 phase 4 campus 1.5 sciences 65 ch.

Par contre j'ai jamais soudé de ma vie .
Es ce accessible à tous ?

Et surtout quel fil souder.

A+
Fred
j2c
Membre d'honneur
Message Lun 12 Fev, 2018 15:02
s.marmet a écrit:
Je viens de m'inscrire sur le forum, juste pour remercier l'auteur. Grace à cela, j'ai pu réparer mon souci de masse :)


Merci à toi pour ce message ;)

@cakoa110, Ce genre de soudure n'est pas forcément compliquée, mais il faut avoir un coup de main pour la réaliser.

Ce qui est chiant et délicat, c'est d'un part, que la surface métallique est entourée de plastique qui fond avec la chaleur du fer, il faut donc aller vite. D'autre part, la surface métallique est grande est dissipe la chaleur, ça prend du temps.

En gros, il faut pas se louper pour ne pas fondre l'ensemble du feu lors de cette réparation.

Pour la piste à souder, je préfère que tu me fasse une photo de ta platine .. car entre toutes les versions de clio, il y a des différences. Il me semble que la réparation que j'avais faite était sur une clio 2 phase 2.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
salut j2c

ma platine est identique a celle que tu as reparé là

http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

et photo que j'ai trouvé sur le net ,mais identique

clic pour agrandir

donc je met le fil comme toi tu l'as fait ??

a+
fred
j2c
Membre d'honneur
Message Mer 14 Fev, 2018 08:02
Si c'est la même platine, tu peux suivre à la lettre les explications du premier sujet. :wink:

Pour réussir ta soudure (qui est en fait une brasure car ajout de métal)... il faut bien gratter la piste avec un peu de papier de verre pour virer l'oxydation ensuite chauffer, apporter un peu d'étain sur la piste que tu chauffes (et non sur le fer).. retirer le fer. Attention à ne pas fondre le plastique en restant trop longtemps.

Entamer le fil que tu veux souder, en chauffant le fil, puis en apportant un peu d'étain. retirer le fer.

Mettre le fil sur la piste, et chauffer en écrasant le fil sur la piste avec le fer jusqu'à ce que l'étain fonde sur le fil et sur la piste. Retirer le fer.

Une fois la soudure réalisée, vérifier qu'on a pas soudé 2 pistes ensemble par erreur (un petit bout de fil qui se serait collé sur la piste à coté).

Je vérifie de manière mécanique en passant un cutter entre les pistes.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
salut

ok ca marche ,donc je soude sur la même piste que toi.

pour un résultat identique a la photo.

clic pour agrandir

Par contre le fil de masse est toujours le noir ??

a+
Fred


Sauter vers: