Google
[Tous Modèles] moteur 1.5dci bloquée
Planète Renault Index du Forum > Technique [Mécanique]
germ067
Losange de Carton
avatar
Inscrit le: 02 Oct 2009
Messages: 198
Message Jeu 10 Nov, 2011 21:47:31
 
Bonjour
Avez vous déjà eu ou entendu des moteur K9K neuf bloqué

_________________
Scénic latitude 2.0 DCI
last_editDernière édition par germ067 le Ven 11 Nov, 2011 11:39:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 11 Nov, 2011 14:02:13
 
Perso, j'aurais essayé de le faire tourner avant de le monter. ça prend que quelques secondes.

Un soucis d'embrayage ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 11 Nov, 2011 18:47:06
 
T'entend quoi par bloqué?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
germ067
Losange de Carton
avatar
Inscrit le: 02 Oct 2009
Messages: 198
Message Lun 14 Nov, 2011 21:01:19
 
Salut
Je voulais le démarrer et le démarreur tac tac, alors j'ai pris cliqué et suis allez sur la vis poulie vilbrequin. Le moteur dure sur tous les tours 3 4 tours moteur toujours pareil.Une même pression tous le temps.Demain je dépose la boite de vitesse.On verra si j'ai fais boulette :prie:

_________________
Scénic latitude 2.0 DCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 14 Nov, 2011 21:11:21
 
salut
controle vite fait ton calage distri au cas ou.
ca prends bcp moins de tps que de deposer la boite.
1 pote a deja eu 1 cas de distri mal cale en usine.

c est quoi ton demarreur qui fait tac tac?
il est bon au moins?

ton moteur il est dur comment?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 14 Nov, 2011 21:13:59
 
Le centreur du démarreur à bien été remis ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 15 Nov, 2011 18:54:33
 
Ton démarreur est bien alimenté au moins ? Il y a bien du 12v (et de l'intensité lampe témoin) sur le gros + du démarreur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
germ067
Losange de Carton
avatar
Inscrit le: 02 Oct 2009
Messages: 198
Message Mar 15 Nov, 2011 21:22:36
 
Salut
Merci pour vos réponse.Se matin j'ai déposé la boité et voila une butée toute neuve qui sait cassé quand j'ai fais la purge de récepteur :peur2: .La butée bloqué sur mécanisme et arbre sortie de boite.Donc remplacement butée remise en place et OUFF!!!! Le moteur tourne :D

_________________
Scénic latitude 2.0 DCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google