Google
[Tous Modèles] Buée dans les blocs optiques
Planète Renault Index du Forum > Généralités / News
Aller à la page 1, 2  >
Leevil974
Losange de cuir
avatar
Inscrit le: 17 Sep 2004
Messages: 629
Message Ven 13 Jan, 2006 17:42:26
 
Slt tout le monde.

Il arrive parfois qu'il y est de la buet ou de la condensation dans les blocs optiques et dans les feux arrières. Dans le livre de la voiture, il est dit que ce n'est pas un phénomène grave et que ça devrais disparaitre en mettant les feux de croisement en marche.

Mais souvent, bien que la buet est effectivement disparut, il y a des traces (d'eau séché ou autre) qui apparaissent mais à l'intérieure de la vitre (surtout visible sur les blocs optiques avant qui ont des glaces très transparent de nos jour).
Est ce que vous savez si il est possible de les enlever en netoyant l'intérieur de la vitre ?
Si vous avez des conseils ou des astuces, n'hésitez pas :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
barn
Membre d'honneur
Inscrit le: 11 Juin 2004
Messages: 967
Localisation: versailles
Message Ven 13 Jan, 2006 18:18:58
 
Les vitres des blocs optiques sont collées, donc pas d'accès... :( même par derrière
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Ven 13 Jan, 2006 19:39:03
 
La seule fois ou j'en eu, c'était suite à un remplacement du bloc. Le mécano, m'avait dit cela partira avec le temps. Pour accélerer, j'ai mis à l'air le bloc en ouvrant la trappe qui permet de sortir l'ampoule.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Sam 14 Jan, 2006 18:03:50
 
Leevil974 a écrit:
Slt tout le monde.

Il arrive parfois qu'il y est de la buet ou de la condensation dans les blocs optiques et dans les feux arrières. Dans le livre de la voiture, il est dit que ce n'est pas un phénomène grave et que ça devrais disparaitre en mettant les feux de croisement en marche.

Mais souvent, bien que la buet est effectivement disparut, il y a des traces (d'eau séché ou autre) qui apparaissent mais à l'intérieure de la vitre (surtout visible sur les blocs optiques avant qui ont des glaces très transparent de nos jour).
Est ce que vous savez si il est possible de les enlever en netoyant l'intérieur de la vitre ?
Si vous avez des conseils ou des astuces, n'hésitez pas :wink:


Sur ma Mégane équipée de phares au xénon, j'ai exactement le même phénomène et il est apparu alors que la voiture n'avait pas 6 mois, c'est à dire à l'entrée de l'hiver 2004 !
A l'époque j'avais donc fait constaté au garage et on m'a répondu que cela n'était pas normal vu que le phare se doit d'être totalement hermétique et on m'a invité à attendre pour dire de faire changer les blocs juste avant la fin de la garantie, de manière à repartir avec des blocs neufs. Ma garantie s'arrêtant le 14 avril 2006, j'ai donc contacté Renault pour le changement mais cela ne m'enchante pas trop car c'est un énorme boulot avec derrière un réglage pointu des xénons et de l'ajustement automatique du faisceau, sans compter le démontage de toute la face avant !!
J'hésite encore à faire l'intervention car cela demeure très mineure et je doute qu'il y ait une incidence sur l'éclairage !!
Il faudrait poser la question au Service Clentèle de Renault mais ils vont m'aiguiller vers la concession donc retour à la case départ !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leevil974
Losange de cuir
avatar
Inscrit le: 17 Sep 2004
Messages: 629
Message Sam 14 Jan, 2006 18:45:34
 
moi si j'étais toi Ralphi, je ne changerais pas, il est vrai que si c'est encore sous garantie, ça t'évite de payer un somme élever, mais si c pour avoir des problèmes par la suite et être abonné avec Renault pour trouver la solution, ça n'en vaut pas le coup.
Sauf si t'es sur que le garagiste sait de quoi il parle, et que t'as confiance, tu pourrais!
à toi de voir, mais soit prudent! :mrgreen:
last_editDernière édition par Leevil974 le Lun 16 Jan, 2006 05:36:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Sam 14 Jan, 2006 20:29:16
 
Leevil974 a écrit:
moi si j'étais toi Ralphi, je ne changerais pas, il est vrai que si c'est encore sous garantie, ça t'évite de payer un somme élever, mais si c pour avoir des problèmes par la suite et être abonné avec Renault pour trouver la solution, ça n'en vaut pas le coup.
Sauf si t'es sur que le garagiste s'est de quoi il parle, et que t'as confiance, tu pourrais!
à toi de voir, mais soit prudent! :mrgreen:


C'est bien ce que je me dis aussi car le phénomène n'est pas si pénalisant, hormis les traces à l'intérieur des phares et j'ai bien peur que si il y a intervention, le résultat soit pire, surtout que dans la concession, il y a quelques flêches !!

De plus dès lundi je dois les contacter car aujourd'hui j'ai eu la désagréable surprise de constater que mon régulateur de vitesse faisait des siennes vu qu'il s'est mis à passer de 130km/h à 134km/h, en chintant donc le passage à 132 !! Il paraît que c'est un défaut connu sur les régulateurs Renault !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Just1
Graphiste
Inscrit le: 30 Sep 2004
Messages: 6885
Localisation: Paris
Message Dim 15 Jan, 2006 01:14:51
 
Ralphi a écrit:


De plus dès lundi je dois les contacter car aujourd'hui j'ai eu la désagréable surprise de constater que mon régulateur de vitesse faisait des siennes vu qu'il s'est mis à passer de 130km/h à 134km/h, en chintant donc le passage à 132 !! Il paraît que c'est un défaut connu sur les régulateurs Renault !!


délire ON

:mais non c'est la nouvelle fonction du régulateur
il accélère légèrement à l'approche des radars pour qu'une fois la marge d'erreurs retirée tu reçoives une amende pour avoir roulé à 131 km/h (l'état à encore des parts de Renault et il faut rentabliser les radars )
:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

délire OFF

_________________
Première prise en main du R-Link2 sur l'Espace V

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
Just1's Titine
Un jour j'aurai une Renault, mais il faut savoir être patient!
last_editDernière édition par Just1 le Dim 15 Jan, 2006 12:56:58; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
moulinsart
Losange de Carton
avatar
Inscrit le: 04 Déc 2003
Messages: 277
Localisation: maison
Message Dim 15 Jan, 2006 02:59:35
 
Sur ma Vel Satis, le bloc optique droit a été changé en une heure, pour des infiltrations d'eau.L
Le démontage/remontage n'a posé aucun problème, il n'y a pas eu a faire de réglage.

_________________
Vel Satis Initiale 3.0L DCI - 44000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Just1
Graphiste
Inscrit le: 30 Sep 2004
Messages: 6885
Localisation: Paris
Message Dim 15 Jan, 2006 03:04:56
 
... (éditer)

_________________
Première prise en main du R-Link2 sur l'Espace V

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
Just1's Titine
Un jour j'aurai une Renault, mais il faut savoir être patient!
last_editDernière édition par Just1 le Dim 15 Jan, 2006 12:56:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 15 Jan, 2006 07:31:11
 
justin88, :?:

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Dim 15 Jan, 2006 07:38:01
 
moulinsart a écrit:
Sur ma Vel Satis, le bloc optique droit a été changé en une heure, pour des infiltrations d'eau.L
Le démontage/remontage n'a posé aucun problème, il n'y a pas eu a faire de réglage.


Tu as de la chance car pour la Mégane, on m'a signale qu'il fallait démonter tout la face avant et qu(il falait un appareil spéciale pour procéder au réglage automatique du faisceau et des xénons !! Le garage parle de ma garder la voiture 2 jours !!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Dim 15 Jan, 2006 07:39:47
 
justin88 a écrit:
Ralphi a écrit:


De plus dès lundi je dois les contacter car aujourd'hui j'ai eu la désagréable surprise de constater que mon régulateur de vitesse faisait des siennes vu qu'il s'est mis à passer de 130km/h à 134km/h, en chintant donc le passage à 132 !! Il paraît que c'est un défaut connu sur les régulateurs Renault !!



Et cela t'inspire quoi mon problème de régulateur ? Pas grand chose on dirait !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Just1
Graphiste
Inscrit le: 30 Sep 2004
Messages: 6885
Localisation: Paris
Message Dim 15 Jan, 2006 12:54:45
 
en fait la citation devait apparaitre avanr mon délire je corrige ça.

_________________
Première prise en main du R-Link2 sur l'Espace V

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
Just1's Titine
Un jour j'aurai une Renault, mais il faut savoir être patient!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Dim 15 Jan, 2006 13:57:23
 
justin88 a écrit:
en fait la citation devait apparaitre avanr mon délire je corrige ça.


Et maintenant donc, tu en penses quoi ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Just1
Graphiste
Inscrit le: 30 Sep 2004
Messages: 6885
Localisation: Paris
Message Dim 15 Jan, 2006 17:29:52
 

_________________
Première prise en main du R-Link2 sur l'Espace V

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
Just1's Titine
Un jour j'aurai une Renault, mais il faut savoir être patient!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Dim 15 Jan, 2006 17:47:50
 
justin88 a écrit:
heuu

quand tu dis qu'il passe de 130 à 134 c'est toi qui appuie une fois sur la touche + au volant ou alors il augmente de lui même, si c'est ça, je penche pour un maauvais contact au niveau de la touche +

sinon je me souviens d'avoir lu dans l'A-J que lors de l'essai d'un scénic II(c'est la même base technique & électonique que la méganeII) ils ne pouvaient pas sélectionner pile une vitesse mais c'était soit au-dessus soit au-dessous donc cette fois ci un bug électronique donc zou à la valise clip


Cela n'augmente pas tout seul et c'est lorsque j'augmente ou descend ma vitesse via les touches + et - du régulateur, ce dernier ignore les 132 Km/h et passe de 130 à 134 et inversement !! il semblerait qu'il n' y ait pas de solution !! :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Dim 15 Jan, 2006 17:51:05
 
Leevil974 a écrit:
moi si j'étais toi Ralphi, je ne changerais pas, il est vrai que si c'est encore sous garantie, ça t'évite de payer un somme élever, mais si c pour avoir des problèmes par la suite et être abonné avec Renault pour trouver la solution, ça n'en vaut pas le coup.
Sauf si t'es sur que le garagiste s'est de quoi il parle, et que t'as confiance, tu pourrais!
à toi de voir, mais soit prudent! :mrgreen:


Je crois que je vais suivre ton conseil car je viens de laver la voiture et il n'y a aucune infiltration d'eau ! c'est donc bien un problème de condensation et changer les phares ne règlera pas le problème, avec au passage un risque de détéroriation de la voiture car certains ne sont pas très soigneux !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ralphi
Losange de Carton
Inscrit le: 14 Mai 2005
Messages: 235
Message Ven 20 Jan, 2006 07:03:37
 
Leevil974 a écrit:
Slt tout le monde.

Il arrive parfois qu'il y est de la buet ou de la condensation dans les blocs optiques et dans les feux arrières. Dans le livre de la voiture, il est dit que ce n'est pas un phénomène grave et que ça devrais disparaitre en mettant les feux de croisement en marche.

Mais souvent, bien que la buet est effectivement disparut, il y a des traces (d'eau séché ou autre) qui apparaissent mais à l'intérieure de la vitre (surtout visible sur les blocs optiques avant qui ont des glaces très transparent de nos jour).
Est ce que vous savez si il est possible de les enlever en netoyant l'intérieur de la vitre ?
Si vous avez des conseils ou des astuces, n'hésitez pas :wink:



J'ai eu un technicien de Renault Boulogne Billancourt et il m'indique qu'il n'est pas normal d'avoir de la condensation à l'intérieur des blocs optiques qu'ils soient avec ou sans éclairage xénon !!
Il me conseille donc vivement de procéder au remplacement (sous garantie) des blocs optiques !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google