Google
[Tous Modèles] 2.2 dci Surpression d'huile et sortie joints arbre à cames
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
loloelf
Petit nouveau
Inscrit le: 24 Aoû 2007
Messages: 2
Message Ven 24 Aoû, 2007 19:35:22
 
bonjour j'ai un gros souci de pression d'huile qui me fait constament sauter la pastille d'etanchéitée de la pompe injection . Quelqu'un connait il se probleme et comment y remédier ce probleme est inconnu chez renault ma voiture est a l'arret je peux pas du tout m'en servir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sutyy
Nouveau
avatar
Inscrit le: 09 Oct 2003
Messages: 37
Localisation: Alsace
Message Sam 25 Aoû, 2007 01:00:23
 
Bienvenue sur Planet Renault.

Pour te donner + de renseignement il faudras que tu nous aide par des photos ou + de détails sur ton probleme.

Tu appel quoi par pastille, et en plus sur la pompe a injection ( a mon avis l'huile moteur ne viens pas dans la pompe d'injection ) donc je pense qu'il y a des choses a détailler.

@+++

_________________
Laguna II 1.9l DCI 120 @ 150 by Digital motors( 06/2001 ) => 270@320Nm
Régulateur de vitesse depuis le 24/08/2007 by Planet Renault
GPS => Treo 680 en BT avec TomTom 6 + carte radars.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
loloelf
Petit nouveau
Inscrit le: 24 Aoû 2007
Messages: 2
Message Lun 27 Aoû, 2007 18:31:30
 
Bonjour et désolé pour mes termes je ne suis mécano pour pas un sou je vais essayer d'employer les termes de mon mécano c'est la pompe peut etre haute pression entréner par une cascade de pignons cette pompe est lubrifier par l'huile moteur il a verifier le filtre a huile qui bon aujourd'hui apres des essais la fameuse capsule qui ressemblerai couvercle de boite a camembert en plus petit a tenu le coup mais maintenant c'est la jauge qui pete renault lui aurais dit que se pourrait etre la pipe d'admission qui envérai de l'air sous pression dans l'huile ????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 27 Aoû, 2007 21:02:11
 
loloelf a écrit:
cette pompe est lubrifier par l'huile moteur

Les pompe HP ne sont pas du tout lubrifiées par l'huile moteur.

loloelf a écrit:
renault lui aurais dit que se pourrait etre la pipe d'admission qui envérai de l'air sous pression dans l'huile ????

C'est un problème connu sur ce moteur.
  
 
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Dim 10 Jan, 2010 21:04:22
 
Bonjour,

Ma Laguna II 2.2 dci de novembre 2003 a un problème de surpression d'huile, la jauge est sortie deux fois et les joints spy des arbres à cames ont finit par sortir, résultat une fuite d'huile énorme.



Je l'ai remis :



J'ai démonté le diffuseur d'admission mais il n'est pas fissuré et les joints son nickels. J'ai juste remarqué qu'un boulon était desserré pendant le démontage. Pourtant les symptômes semblaient indiqués ce type de panes, j'avais même des bruits de cliquetis à l'accélération.

Pensez vous que la diffuseur était simplement un peu desserré et qu'il faut le remonter correctement ? Sinon d'où peut provenir la pane ?

Pensez vous d'après la photo que le joint spy est a sa place ? Est-il assez loin ?

Merci.
last_editDernière édition par kyake le Dim 10 Jan, 2010 21:09:32; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charly19700
Petit nouveau
Inscrit le: 11 Jan 2010
Messages: 3
Message Lun 11 Jan, 2010 21:28:49
 
Bonjour,
j'ai le meme PB de la jauge a huile qui a deja sautée deux fois, apres je remet de l'huile et j'ai remarqué en conduisant cool pas de pb si je taquine un peux, la jauge saute.
j'ai pensé ds 1 premier temps a un injecteur qui fuit et qui lave le cylindre mais pas d'augmentation du niveau d'huile en conduisant cool.
Il n'y a pas de pression dans le circuit d'eau, mon avis est qu'il y a a un moment un passage de compression par les unites cylindres.
si moteur usé le pb est permanent, si non permanent je pense peux etre a l'EGR et ou a la vanne papillon placée en amont.
je vais regarder ce soir la vanne EGR et apres peux etre la venne papillon si j'ai le temps.
Mon epouse qui utilise ce vehicule me dit que la conso est passée de 6.5 a 7.2 l/100 km et avec moins dde vivacitée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Lun 11 Jan, 2010 21:49:10
 
Le boitier papillon c'est le boitier diffuseur ? C'est vrai qu'il est plein de crasse mais je ne vous pas comment il pourrait générer une surpression
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charly19700
Petit nouveau
Inscrit le: 11 Jan 2010
Messages: 3
Message Lun 11 Jan, 2010 22:00:29
 
si le volet du diffuseur est dessoudé ou cassé qu'est ce qui peux se passer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DéDéCotech
Losange de Carton
avatar
Inscrit le: 04 Nov 2009
Messages: 244
Localisation: 29
Message Mar 12 Jan, 2010 07:42:43
 
Bonjour, la suppression dans le moteur est du à une défaillance du joint du couvre culasse, au niveau des pipes d'admission qui se trouve au milieu du couvre culasse.

Le joint spi qui à été chasser par la pression ne tiendra pas.

Remplacer le joint de couvre culasse pour cela il faut démonter les injecteurs,la rampe d'injection...

Courroie de distribution

Bonne chance
last_editDernière édition par DéDéCotech le Mar 12 Jan, 2010 07:45:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Mar 12 Jan, 2010 18:05:34
 
J'ai déjà tout démonté, voici le résultat, en regardant la photo j'ai l'impression qu'il manque un joint à droite, je vais vérifier, ça expliquerait l'huile dans l'orifice.

clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DéDéCotech
Losange de Carton
avatar
Inscrit le: 04 Nov 2009
Messages: 244
Localisation: 29
Message Mar 12 Jan, 2010 20:59:06
 
Bonsoir, exacte les lumières que vous avez marquées, ne sont pas étanche à la pression du turbo et entre dans le moteur et le met en pression, effet éjection des joints, jauge d'huile...

Le joint qui manque doit être sur le couvre culasse.

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Mar 12 Jan, 2010 21:47:04
 
Fasse alerte, le joint est sur le couvre culasse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Mer 13 Jan, 2010 13:01:34
 
Ou se trouve le reniflard sur le 2.2 dci ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DéDéCotech
Losange de Carton
avatar
Inscrit le: 04 Nov 2009
Messages: 244
Localisation: 29
Message Mer 13 Jan, 2010 19:59:52
 
Bonsoir, le système de recyclage des vapeur d'huile fait partie du couvre culasse, vous avez déconnecter le tuyau du reniflard en démontant le couvre culasse, le tuyau va du couvre culasse au conduit d'aspiration du turbo.

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Mer 13 Jan, 2010 20:58:44
 
Merci. Je suis persuadé que c'est bouché quelque part, il y a des traces d'huile très fluide, comme si il y avait de la condensation dans la culasse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charly19700
Petit nouveau
Inscrit le: 11 Jan 2010
Messages: 3
Message Jeu 14 Jan, 2010 23:33:57
 
bonsoir,
avant demontage du cache culbuteur, j'ai deposé les injecteurs et il y avait des trace d'huile sur deux injecteurs cté distri et volant, les deux autres etaient sec.

MOTEUR G9T702
depose mardi soir des elements :
*couvre culasse.
*injecteurs.
*bougies de chauffe.
*nettoyage support vanne et vanne EGR.

repose mercredi soir des elements :
resultat :
*chgt couvre culasse complet (neuf) ref 82 00 714 033
*joint d'injecteurs (kit antivibration) ref 77 01 474 025
*joint d'injecteurs cuivre ref 82 00 014 894
*joint entre collecteur et culasse ref 77 01 472 449 et couvre culasse ref 82 00 300 980
*bougies de pré-chauffe ref 82 00 445627.
*nettoyage support vanne et vanne EGR.
*serrage au couple de tous les elements.

apres essai du vehicule pas de fuites, perfo retrouvéé.
reste à remonter cache rail, enjoliveur moteur + divers elements plastiques

il me reste joint d'injecteurs (kit antivibration) ref 77 01 474 025 à 32.87 € pieces (pour un injecteur voir photo
clic pour agrandir )

et je vends 50€ le KIT (NEUF) pour les 4 injecteurs
si interessé me repondre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kyake
Nouveau
Inscrit le: 04 Sep 2008
Messages: 19
Message Ven 22 Jan, 2010 20:29:23
 
J'ai déposé le couvre culasse, j'ai mis un jeu de joints neufs, je remonté le tout proprement, depuis une semaine plus aucun problème et j'ai poussé très fort.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fur59
Petit nouveau
Inscrit le: 28 Jan 2010
Messages: 2
Message Jeu 28 Jan, 2010 20:57:24
 
bonsoir je pense avoir le meme probleme sur une vel satis 2,2 dci de 2002 tout a commencer par un sifflement ,il y avait un renifleur d'huile de parti en haut du moteur pres de l'habitacle ,j'ai donc changer celui ci plus une vidange (enfin j'ai remis de l' huile car il n'y en avait plus ,bref la voiture sor du garage je roule sur le retour et d'un coup en accelerant la voiture accelere jusqu'au rupteur ,puis elle le refait une fois a vide devant chez moi ...bref rdv chez renault ,le matin je demarre et une grosse voir enorme fumée blanche enfume toute la rue ,j'y vais trankil jusqu'au garage aujourd'hui je recupere la voiture et le gars me dit que j'ai une surpression ce qui fait que l'huile repasse par la ( le reniflar ) ,mais en étant au garage la voiture ne s'est plus emballé ,il a donc mi un produit avant vidange pour voir .....
en cherchant la cause de surpression sur ce forum je me suis apercu que j'avais la meme fuite d'huile pres de la courroie d'accesoire a gauche en ouvrant le capot ,et je pense que les simptomes sont les meme que e premier message celui avec les photos ...
donc j'ai deux question ,combien me couterai une reparation avec tout les joint et tout et tout ,deuxieme question est-ce que je peux rouler trankilement avec ma voiture sans taper dedans merci a vous bonne soirée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google