Google
[Tous Modèles] 2,0l dCi M9R: odeur et démarrage difficile
Planète Renault Index du Forum > Technique [Mécanique]
AM78
Petit nouveau
Inscrit le: 26 Nov 2015
Messages: 3
Message Jeu 26 Nov, 2015 15:53:09
 
Bonjour,

Je me permets de relancer ce forum car je rencontre un problème sur mon Scenic 2 2.0 DCI de 2006. Ce problème est fréquent, connu mais pas correctement solutionné.

Il s'agit du démarrage difficile (le premier démarrage car après cela fonctionne parfaitement).

Pour ceux qui ne connaissent pas, le matin au premier démarrage le moteur a énormément de mal à se lancer, il étouffe, tourne sur 3 pattes et fume beaucoup (blanc - bleu) avec une doseur bien désagréable.

Après 3/4 minutes le moteur fonctionne parfaitement.

Le moteur démarre mieux par temps froid et température négative !

Renault a préconisé il y a quelques années de changer les bougies et de prendre une nouvelle référence avec chauffe rapide + reprogrammation. cela a amélioré un peu la situation mais n'a pas résolu le problème.

La vanne EGR a été changée cette année mais rien n'y fait, toujours autant de mal pour le premier démarrage.

Quelqu'un aurait une solution efficace à ce problème car tous les possesseurs de 2.0 DCI ont ce problème mais ne savent pas quoi faire ?

Merci d'avance

edit modérateur:
création sujet spécifique
rpm91
last_editDernière édition par rpm91 le Jeu 26 Nov, 2015 17:03:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 26 Nov, 2015 16:57:11
 
Bonjour et bienvenue

c'est un souci de réglage injection entre 0°c et +10°C que la reprogrammation aurait dû résoudre :pense:

Vérifie que le filtre à gasoil n'est pas colmaté, voire remplace le si il a plusieurs années.

Pour faire disparaitre l'odeur plus vite il faut faire chauffer le moteur: tu peux mettre en route le dégivrage arrière, les phares et les anti-brouillards juste après avoir démarré.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
AM78
Petit nouveau
Inscrit le: 26 Nov 2015
Messages: 3
Message Mer 09 Déc, 2015 12:19:00
 
Bonjour,

Merci pour la réponse.

Les filtres sont changés chaque année et j'ai toujours ce problème de premier démarrage à froid. Les suivants sont normaux.

Prochaine visite au garage, je leur redemanderai une nouvelle fois de vérifier si la mise à jour a été faire correctement.

Bonne journée

_________________
Scenic 2 2.0 DCI
Scenic 3 1.5 DCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 09 Déc, 2015 12:35:06
 
Le filtre à carburant se remplace tous les 4 ans :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
AM78
Petit nouveau
Inscrit le: 26 Nov 2015
Messages: 3
Message Lun 14 Déc, 2015 22:08:33
 
je sais que c'est 4 ans, mais avec les différentes promos cela revient moins cher de prendre des forfaits tous filtres. donc en moyenne c'est tous les 2 ans.

pour ce problème de réglage injection entre 0°c et +10°C, vous indiquez que la reprogrammation aurait dû résoudre; mais il me semblait que c'était deux problèmes différents et donc 2 reprogrammations différentes : ?

BC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google