Accueil / Technique [Mécanique]

[Talisman] sensibilité de la pédale d'accélération

Bonjour
Depuis peu, je suis possesseur d'une Renault Talisman Tce 200 Energy EDC Intens ( 1 500 km )
Je trouve que la pédale d'accélération est trop sensible. A peine on l'effleure que la voiture bondit.
Existe-t-il une opération pour rendre l'accélération plus progressive.
Merci par avance.
_________________
cordialement
En jouant avec les différents modes Multisense, ça ne change rien ?
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Jeu 18 Oct, 2018 13:10
En même temps, t'as un moteur musclé au bout de la pédale....

T'auais un TCE 130 .. la voiture bondirait moins pour le même appui de pédale.

Toutes les voitures récentes ont des commandes superfaciles.. ça tranche par rapport aux anciens véhicules, mais on fini par s'y habituer.

J'ai la même sensation quand je prend la voiture de ma femme... qui est moins puissante. Et elle a l'impression de devoir faire du sport pour pouvoir enfoncer la pédale sur ma voiture.

Une opération qui va être facile à mettre en oeuvre, c'est rouler avec la voiture pendant quelques semaines.. et l'habitude prendra le pli... et ça va aller plus vite que tu ne le crois ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
rpm91
Modérateur PR
Message Jeu 18 Oct, 2018 14:10
J'ai le même ressenti quand je passse de ma Leaf en mode éco à la pédale archi ultra molle à la Subaru de madame qui bondit dès qu'on l'effleure (la Subaru, je précise )

Clairement une question d'habitude, et de position du talon sous la pédale: essaie de jouer avec ta position de siège pour voir si tu peux trouver un meilleur compromis.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Dernière édition par rpm91 le Jeu 18 Oct, 2018 18:10; édité 1 fois
Ceci étant dit, mon père se plaint du même phénomène sur son Kadjar TCE 130 EDC, alors qu'il est habitué à la boite automatique depuis des années. Il dit même que le véhicule est inconduisible voire dangereux en manoeuvres.
_________________
Le gras, c'est la vie
J'ai déjà entendu parlé de soucis du genre sur Talisman Kadjar il me semble. Je crois qu'une reprogrammation de la boite (ou des embrayages ?) remédie au soucis...
j2c
Membre d'honneur
Message Jeu 18 Oct, 2018 15:10
Ils ont du compenser le manque cruel de couple à bas régime en forçant le moteur à prendre rapidement de tours.

Ce qui veut dire qu'il faudrait demander à la BVA de faire un peu plus patiner les embrayages pendant les phases de démarrage. :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Merci à tous pour votre participation à ce fil!
Le concessionnaire Renault en a convenu: "oui, il y a un problème de boîte" .
Finalement la boîte a été changé. Je n'ai que 1500 km au compteur!
Néanmoins, le comportement reste le même.
La remarque de j2c m'ouvre une piste au sujet du patinage, Il me semble que c'est moins mal en faisant un double pédalage.
Je m'explique:
A l'entrée de mon garage, j'ai une petite rigole pour évité la pénétration de l'eau dans mon garage.
L'entrée du garage est étroite alors je rentre très lentement et parfois la voiture stop sur la rigole, et là, pour sortir lentement de cette rigole, la voiture bondit, ( La rotation moteur passe rapidement à 2000 tr. ) ce qui me donne des sueurs froides. Par réflexe je freine. résultat, le nez dans le pare brise.
Pour réduire le problème, je fais une pression très rapide sur la pédale d'accélérateur, pendant le relâchement de l'accélération, la voiture semble réagir, c'est seulement à ce moment que j'imprime une action très maîtrisée sur l'accélérateur.
C'est à confirmer...
Il n'empêche que je ne compte pas laisser le concessionnaire sans réponse à ce problème
_________________
cordialement
Merci à tous pour votre participation à ce fil!
Le concessionnaire Renault en a convenu: "oui, il y a un problème de boîte" .
Finalement la boîte a été changé. Je n'ai que 1500 km au compteur!
Néanmoins, le comportement reste le même.
La remarque de j2c m'ouvre une piste au sujet du patinage, Il me semble que c'est moins mal en faisant un double pédalage.
Je m'explique:
A l'entrée de mon garage, j'ai une petite rigole pour évité la pénétration de l'eau dans mon garage.
L'entrée du garage est étroite alors je rentre très lentement et parfois la voiture stop sur la rigole, et là, pour sortir lentement de cette rigole, la voiture bondit, ( La rotation moteur passe rapidement à 2000 tr. ) ce qui me donne des sueurs froides. Par réflexe je freine. résultat, le nez dans le pare brise.
Pour réduire le problème, je fais une pression très rapide sur la pédale d'accélérateur, pendant le relâchement de l'accélération, la voiture semble réagir, c'est seulement à ce moment que j'imprime une action très maîtrisée sur l'accélérateur.
C'est à confirmer...
Il n'empêche que je ne compte pas laisser le concessionnaire sans réponse à ce problème
_________________
cordialement
Pardon pour le doublon, je ne sais pas l'enlever :oops:
_________________
cordialement
C'est un comportement classique d'une boite automatique. J'ai le même souci avec ma boite automatique classique sur ma Mégane dans des situations similaires.
Avec le temps, on trouve le bon dosage sur l'accélérateur pour faire sortir le véhicule de la rigole sans se faire secouer comme un prunier.
Moi par exemple, je me gare un peu plus loin de la petite marche située à l'entrée de mon garage pour en ouvrir la porte. Donc mon véhicule prend un peu plus de vitesse avant d'arriver sur la marche et ça suffit pour qu'il la franchisse uniquement avec le rampage de la boite.
Au pire si je me gare trop près de la marche, je recule légèrement de 30-40cm.
_________________
Le gras, c'est la vie
"C'est un comportement classique d'une boite automatique. "
J'ai utilisé pendant 20ans une Mercedes avec boîte automatique. Non, elle n'avait pas le même comportement. Progressivité de la pédale d'accélération et de la pédale de frein.
Je la regrette beaucoup, mais il fallait bien que je pense à son remplacement. Je ne roule plus beaucoup et le diesel 6 cylindres ne convenait plus.
_________________
cordialement
rpm91
Modérateur PR
Message Lun 22 Oct, 2018 13:10
Tu as perdu au passage, 2 cylindres, 1 ou 2 litres de cylindrée et un convertisseur de couple ...... 3 bonnes raisons qui séparément peuvent générer, ce ressenti, lors couplées ensemble.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
J'ai quand même du mal à doser! :-? Surtout que le phénomène est aléatoire. La plupart du temps le démarrage est doux, et puis, sans savoir pourquoi: "la secousse"! Parfois même, lorsque je me trouve en légère pente montante, la voiture par en marche arrière. :evil:
J'imagine que des techniciens Renault sont propriétaires de Talisman, non? Alors soit le phénomène leur est connu et ils n'ont pas de solution ou,
C'est mon véhicule qui pose problème. :pense:
_________________
cordialement
Bonjour
Moi aussi j'ai le meme ressenti avec l'accelerateur.Pourtant j'ai une bvm
au demarrage en 1er ,a peine j'appuie que je suis a 3000tours,du coup le decollage est space
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130


Sauter vers: