Google
[Talisman] Plus de start and stop
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2, 3  >
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Dim 02 Avr, 2017 00:18:46
 
Salut,
Sur mon Talisman Estate la fonction stop and start n'est plus opérationnelle
sur la console centrale le bouton est activé et au tableau de bord la fonction
est en marche .
Bien sur je ne contrôle pas avant que le moteur soit chaud et je prend soin de bien appuyer sur la pédale de frein .........et là le voyant du tableau de bord ( un A dans un cercle de couleur verte ) se trouve barré ...donc inactif
et pas de coupure moteur ????
Avez vous eu ce problème ?
n'y aurait il pas une autre fonction qui si elle est activée empêche le stop and start
Alors que depuis le début Janvier tout était ok et fonctionnait bien .
Merci pour votre aide.

edit: sujet scindé et déplacé en Electronique

rpm91, modérateur PR
last_editDernière édition par rpm91 le Dim 02 Avr, 2017 01:50:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31719
Localisation: Parigot, tête de veau
Message Dim 02 Avr, 2017 06:50:40
 
Tu n'aurais pas la clim en fonctionnement, empêchant la mise en service du S&S pour ne pas couper la clim ? Ca collerait avec les températures de ces derniers jours, bien plus élevées que ce qu'on a eu depuis janvier.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Lun 03 Avr, 2017 01:02:06
 
salut
cela voudrait donc dire qu'en été il n'y a pas de start and stop ?
si oui c'est plutôt nul
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50813
Localisation: (92) toujours dans les roses
Message Lun 03 Avr, 2017 06:02:25
 
oui, en été il n'y a pas de start & stop... ta clim étant alimentée par le moteur..

Si tu veux le start & stop, faut couper la clim... si Renault avait laissé actif le S&S avec la clim, on aurait eut des gens pour raller qu'il fait chaud dans les bouchons;

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Lun 03 Avr, 2017 16:35:22
 
A vérifier quand même en roulant sans la clim en ville.....

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Lun 03 Avr, 2017 18:47:12
 
Bonsoir,
Comment c'est possible d’être aussi peu pratique.
Je roule avec la clim car il fait chaud OK ?
Je sais bien que S&S va tout couper mais qu'au redémarrage
tout va repartir.
pour avoir S&S faut couper la clim avant
Les ingénieurs n'auraient ils pas des problèmes pour raisonner simplement ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31719
Localisation: Parigot, tête de veau
Message Lun 03 Avr, 2017 19:29:42
 
Parce que tu trouves ça simple pour les clients d'avoir une clim automatique qui se coupe toutes les 10 secondes dans un bouchon lors des grands départs en été ? :pense: :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 149
Localisation: Nancy
Message Lun 03 Avr, 2017 20:39:24
 
Euuh, à ma connaissance (et expérience d'ailleurs), le Stop & Start fonctionne même avec la clim.... sauf s'il fait vraiment chaud (mais je ne crois pas qu'on en soit là... ;) ).

On peut avoir toutes les situations intermédiaires, avec par exemple un moteur qui s'arrête et redémarre sans qu'on lâche le frein, qui reste arrêté, ou bien qui ne s'arrête pas.

C'est la même chose avec le chauffage.

_________________
Laguna 3 2.0 DCI initiale - sans FAP - 2008
Mégane 3 Bose DCI 110 EDC - 2011
last_editDernière édition par olt54 le Lun 03 Avr, 2017 20:39:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Mar 04 Avr, 2017 11:33:00
 
larry.kubiak a écrit:
Parce que tu trouves ça simple pour les clients d'avoir une clim automatique qui se coupe toutes les 10 secondes dans un bouchon lors des grands départs en été ? :pense: :euh:

Salut,
Je ne suis pas débile non plus je ne fais pas fonctionner le S&S toutes les 10 secondes .
le bouchon fluide ou le bouchon scotché c'est pas la même chose.
penses tu que le démarreur va tenir le coup 10 ans ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50813
Localisation: (92) toujours dans les roses
Message Mar 04 Avr, 2017 12:22:15
 
Et comment l'algo qui gère le start/stop sait si tu vas rester 10 secondes arrêté ? ou 3 minutes ? (c'est une vraie question, j'en sais rien, et je me la pose pour de vrai)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Mar 04 Avr, 2017 13:59:22
 
il ne le sait pas, la fréquence d'activation baisse dans un bouchon en surveillant la tension batterie.... donc en se basant sur le passé récent

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Mer 05 Avr, 2017 18:20:39
 
Salut,
juste je pense c'est la pression sur la pédale de frein.
lorsque tu freines fort et que tu continue d'appuyer le S&S fonctionne tant que ton pied est sur la pédale de frein.
Si tu est dans un bouchon / ralentissement:
tu freines tu relâches tu freines tu relâches et là pas de S&S
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain G
Losange de Papier
Inscrit le: 14 Oct 2008
Messages: 91
Localisation: Essonne
Message Mer 12 Avr, 2017 16:36:45
 
Bonjour,
Je sors de chez Renault j'y ai laissé mon Talisman juste pour régler ce
problème de S&S .
Je suis reparti non seulement avec des explications mais aussi avec 6 pages de tests informatique.
Le problème est presque résolu .......?
Il semblerait que le système S&S ne fonctionne que lorsque la batterie est à 80% si elle est à 79 % .......rien nada pas de S&S.
Je confirme que le système fonctionne avec la clim et que même arrêté la clim fonctionne encore ( bon j'ai pas insisté je suis pas non plus resté 3 quarts d'heure )
mais si elle fonctionne elle tire sur la batterie et donc le prochain coup seulement si elle à toujours 80%.
Donc pour aller chercher le pain ou le journal à 2km peut être pas de S&S
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13544
Localisation: Pôle Sud (du Québec)
Message Mer 12 Avr, 2017 17:24:38
 
Merci pour le retour d'info.

Donc en usage ville intensif à faible régime, pas de start and stop :ko:

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50813
Localisation: (92) toujours dans les roses
Message Mer 12 Avr, 2017 17:43:41
 
Alain G a écrit:
Je confirme que le système fonctionne avec la clim et que même arrêté la clim fonctionne encore ( bon j'ai pas insisté je suis pas non plus resté 3 quarts d'heure )


T'es sur de ça.

Que la ventilation tourne encore OK.. Que la détente marche encore pendant quelques secondes, OK.
Que le compresseur qui est alimenté par la courroie accessoire tourne encore, j'ai un trèèèèès gros doute.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31719
Localisation: Parigot, tête de veau
Message Mer 12 Avr, 2017 18:22:07
 
Alain G a écrit:
Donc pour aller chercher le pain ou le journal à 2km peut être pas de S&S


D'un autre côté, prendre une grande berline diesel pour faire 2km pour aller chercher son pain, ça pollue à mort avec ou sans S&S :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 149
Localisation: Nancy
Message Mer 12 Avr, 2017 18:22:56
 
Oui, on a encore du froid dans l'habitacle à cause de l'inertie thermique de l'évaporateur(et du ventilateur) mais le compresseur de la clim ne peut plus fonctionner moteur arrêté.

_________________
Laguna 3 2.0 DCI initiale - sans FAP - 2008
Mégane 3 Bose DCI 110 EDC - 2011
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Slide21
Losange de Carton
avatar
Inscrit le: 03 Jan 2017
Messages: 106
Localisation: Dijon
Message Mer 12 Avr, 2017 21:10:38
 
Bonjour à tous. Concernant le S&S mon concess m'avait expliquer qu'il y avait plusieurs paramètres qui entrait en compte et qui pouvais expliquer que celui-ci ne se déclenche pas (il avait été prévoyant :D )

Mais en gros, effectivement, batterie peu charger, moteur froid, clim à fond... tout ce qui nécessite de la charge (ça correspondrait sans doute au 80% de batterie cité plus haut)...

Donc je pense que oui pour les petits trajets que ce soit en hiver ou en été et que la clim tourne pour atteindre la consigne c'est mort... et il doit y avoir surement d'autre cas encore (je sais pas mais musique à fond cumulé avec plein d'autre trucs... par exemple)

_________________
Talisman dCi 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google