[Scénic IV] Pb de passage vitesse sur 1.6 dci - 130cv boite manuelle
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Mer 10 Mai, 2017 11:25
 
J'ai un Scenic 4 depuis le 1er Mars. A ce jour j'ai fait 5000 km.
Depuis le premier jour je trouve que le passage de la 1ere à la 2ème n'est pas facile, et bien souvent j'ai le sentiment que celle ci accroche. En plus beaucoup de bruit ressentie dans la tringlerie.....
Acte 1:
Hier matin Renault pour avoir un avis sur la BVM.
Point à 17h avec le garage : "elle a vraiment un gros pb votre boîte :-?
Etape 1 - Vidange de boîte demain pour observer la présence de limaille et donc d'un pb :idea:
Si pas de limaille..... alors on fera le plain d'huile et :
Etape 2 - Changement de boîte :oops: "
Je suis soulagé de savoir que le pb ne venait pas de moi :mrgreen:
Acte 2:
Appel du garage : OR non accepté par Renault. Donc impossible pour l'agent de faire quoique ce soit sur le véhicule. Dossier entre les mains du SAV Renault qui recherche une solution. Le garage me confirme que le problème est connu sur Scenic 4 et une solution est donc en cours d'élaboration. Je récupère la voiture ce soir et dés que la solution sera connue le garage me contactera. Sous combien de temps ? 2 jours, 15 jours, un mois, plus..... aucune certitude mais ce qui est certain d’après le garage c'est que la solution va arriver car c'est un pb remonté sur le montage de la BVM sur ce nouveau modèle. Il faut juste laisser un peu de temps. En attendant le désagrément pour rouler est là....
A suivre :oops:

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 2343
Localisation: Au soleil
Message Mer 10 Mai, 2017 12:05
 
Eh ben, pour une voiture neuve c'est pas top... je viens enfin de voir ma première scénic 4 dans mon bled, ça y est on en a un :lol2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53112
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 10 Mai, 2017 15:50
 
On croise les doigts pour que la solution arrive rapidement.

On peut comprendre Renault de ne pas vouloir remplacer par une boite neuve tant que le problème n'est pas durablement réglé au niveau de la conception.. Sinon dans 5000km ils vont à nouveau remettre une boite neuve.. etc.

Si le véhicule est inutilisable, il est sous garantie, tu peux essayer de demander un véhicule de prêt. Visiblement, c'est juste un désagrément de conduite.. (qui doit être agaçant à l'usage).

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Jeu 11 Mai, 2017 08:13
 
@j2c : on peut en effet comprendre la position du constructeur....
Pour être tout à fait transparent j'ai pensé que c'était un rodage...c'est mon 4ème Scénic et le précédent était équipé du même ensemble moteur + boîte.
J'ai donc été étonné. L'impression est très désagréable mais elle ne rend pas le véhicule "inutilisable" donc le prêt véhicule n'est pas envisageable par contre si intervention et donc immobilisation il y a la question ne pourra être ignorée.

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Jeu 18 Mai, 2017 13:13
 
Appel reçu ce matin de mon Agent RENAULT : un expert du Technocentre RENAULT est détaché pour examiner mon véhicule. RDV ce Lundi 22 Mai. A suivre..... :prie:

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Lun 22 Mai, 2017 12:47
 
Expert Renault passé et a constaté le pb :!:
Son Diag : "tringlerie commande de boîte de vitesses en cause"
Légère intervention du garage pour agir sur le réglage des tringleries pour passage de la 1ere à la 2ème. Dossier entre les mains du Technocentre. En attente d'une solution et donc d'une intervention. Reprise du véhicule. Très très légère amélioration mais gêne toujours présente sur les autres rapports :| A suivre....

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
last_editDernière édition par bond174 le Lun 22 Mai, 2017 12:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Mar 04 Juil, 2017 15:05
 
Silence radio du côté constructeur :|
J'ai contacté mon agent Renault le 22 Juin qui m'a simplement dit qu'il fallait attendre ... :-?
Côté conduite : le léger réglage de tringlerie effectué le 22 juin dernier n'aura tenu que 2 jours.... :oops:
La gêne continue donc :-?
A suivre.....

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Jeu 07 Sep, 2017 11:04
 
Silence radio du côté constructeur :twisted:

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ciol_56
Petit nouveau
Inscrit le: 22 Déc 2017
Messages: 8
Localisation: Morbihan
Message Sam 23 Déc, 2017 11:02
 
Salut Bond 174
alors des news de ton problème de passage de vitesse ??
pour tout te dire j'ai le même problème que toi avec mes passage de vitesse on se croirai dans une Dacia bas de gamme .....
le véhicule à 3500 kms et dèja des soucis comme toi déposé en concession pour vidanger la boite et graissé la commande de passage de vitesse mais hélas toujours le même symptome.
de plus j'ai un bruit soit de vibration ou de roulement quand je suis en 4 ème entre 46 & 58 km/h, sa s'entends et sa résonne dans le levier de vitesse mais pour l'instant rien de réglé.
J'ai été essayé un autre grand scenic 4 en 130 passage de vitesse pareil .
J'ai essayé un grand scenic 4 en 110 et sa rien a voir aucun problème, sait bien fais quand même.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Mer 03 Jan, 2018 15:50
 
Salut ciol_56 :!:
Silence total de la part de Renault. La balle est dans leur camp. Après je me dis que les gens en charge de mon dossier sont des adultes, mais plus le silence perdure, et plus c'est un client qu'ils perdront :oops:
Ma première révision est planifiée fin Mars 2018.
Peut être plus d'infos d'ici là :arrow:

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ciol_56
Petit nouveau
Inscrit le: 22 Déc 2017
Messages: 8
Localisation: Morbihan
Message Ven 12 Jan, 2018 23:59
 
mon vehicule sort de l'atelier je dirais comme toi Bond174 acte 2 et aucun changement au niveau passage de vitesse, sait affreux et non rien trouvé au niveau du bruit en 4 ème vitesse.
plus cas reprendre un rendez vous jamais 2 SANS 3
affaire a suivre ............... :pense: :pense:

_________________
Megane GTRS 220
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Dim 14 Jan, 2018 18:21
 
Appel ce vendredi après midi du service relation client.

"Suite à notre conversation téléphonique du 12 Janvier 2018, je tiens à vous confirmer qu’un dossier de réclamation est ouvert pour vous sous la référence x-xxxxxx.
Je prends contact avec le garage et je reviens vers vous grand maximum dans 48h pour vous informer par rapport à l’état d’avancement de votre dossier.
N’hésitez surtout pas à revenir vers moi si une question persiste, je me tiens à votre disposition.
Cordialement,
M. Y"

A suivre..... :pense: :pense:

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doccer
Petit nouveau
Inscrit le: 19 Jan 2018
Messages: 2
Message Ven 19 Jan, 2018 21:01
 
Bonsoir

je me permets de m inserer dans la discussion. qu en est il de la prise en charge sur cette boitde vitesse.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ciol_56
Petit nouveau
Inscrit le: 22 Déc 2017
Messages: 8
Localisation: Morbihan
Message Mer 24 Jan, 2018 22:21
 
Yep DOCCER écoute pour la prise en garantie de la boite de vitesse je ne sais guerre mais quand il y a problème comme le notre le garage fait une demande au technocente seul eux disent ce qu'il faut faire et en attendant nous on a tjs nos problèmes !!!!

BOND 174 Episode 2 terminé vendredi 12 Janvier avec pour intervention sur le véhicule dépose repose moteur pour fuite huile joint coté distribution plus changement poignet de porte avant mais aucune intervention de leur part sur mon problème de bruit lorsque je suis en 4 ème , ni de notre fameuse problème de passage de vitesse..
Episode 3 pour moi ce vendredi 26 Janvier pour ce fameux bruit signaler auparavant plus maintenant problème de condensation dans les phares avant et bruit amortisseur avant , fantastique nan !!!! et de ton coté des nouvelles de notre fameux soucis ?

_________________
Megane GTRS 220
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doccer
Petit nouveau
Inscrit le: 19 Jan 2018
Messages: 2
Message Mer 24 Jan, 2018 23:40
 
Merci Ciol pour ta réponse, je suis en cours d’achat scenic4 dci 130ch en occasion récente
Et apres quelques essais du modèle, j ai constaté le même défaut sur la commande de vitesse. la 2 accroche, et les autres c est pas top.
Un technicien renault m a dit il faut embrayer à fond...
Je reste dubitatif et vos mésaventures me laissent penser que si je signe, je risque de tomber en galère...
C est dommage car je trouve ce véhicule très bien pour le reste..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 332
Localisation: Bretagne
Message Jeu 25 Jan, 2018 00:20
 
meilleur réponse "il faut embrayer à fond" :mdr: ... Sinon, pas mal de retour sur la boite pour le 1.6 130 oui... C'est dommage car le moteur est vraiment bon :nonnon:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par floflorian29 le Jeu 25 Jan, 2018 00:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ciol_56
Petit nouveau
Inscrit le: 22 Déc 2017
Messages: 8
Localisation: Morbihan
Message Jeu 25 Jan, 2018 12:23
 
" EMBRAYER A FOND " pour moi ce n'ai pas une solution foutage de gueule
vu le prix du véhicule ce serais bien qu'ils trouve une solution . Ou bien mettre la commande du 110 CV !!!!!
j'ai essayer 2 Scenic IV en 110 cv et aucun souci !!!!!

_________________
Megane GTRS 220
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christdu69400
Petit nouveau
Inscrit le: 09 Oct 2016
Messages: 8
Message Jeu 25 Jan, 2018 17:22
 
Bonjour à tous.
Comme j'ai signalé plusieurs problèmes sur mon véhicule, ciol_56 m'a envoyé un message me signalant cette rubrique. Merci ciol_56 .
Donc, mon véhicule est un "intens energy" dCi 130.
Je suis allé chez mon concessionnaire pour cette histoire, entre autres, de passage de vitesses. Ils ont "réglé les biellettes , car il n'y avait que çà" .
Lorsque j'ai récupéré ma voiture, c'était pas loin de la fermeture mais je me suis aperçu de suite que çà n'allait pas. J'ai décidé de faire quelques kilomètres mais cela ne va toujours vraiment pas. Les vitesses accrochent un peu moins mais le passage est bruyant. Je vais prendre rendez-vous dès ce soir et vous tiendrai au courant.
J'ai posté un message dans la rubrique " Technique [Electronique-Electrique]"
au sujet des feux avant qui éclairent vraiment très mal. A ce sujet, ils ont "réglé" une nouvelle fois les phares mais, apparemment, un autre modèle de renault a le même problème ety je ne suis pas le premier à me plaindre de çà.
Christian
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: