[Scénic IV] Eclairage, télécommande, feu de virage, volume clignotants
Planète Renault Index du Forum > Technique [Electronique-Electrique]
christdu69400
Petit nouveau
Inscrit le: 09 Oct 2016
Messages: 8
Message Mer 03 Jan, 2018 18:55
 
Bonjour et bonné année à tous.
Les problèmes rencontrés avec mon scénic IV (07/2017, 5000 kms):
Le premier: les vitesses accrochent et j'ai dendez-vous avec le concessionnaire qui va garder la voiture 7/15/21 jours????
Le second est dû aux feux de croisement/route. Ils éclairent trop bas et cela ne vient pas du bouton de commande de réglage des phares: il n'y en a pas.
A la sortie de la concession suite à une visite concernant mes problèmes, le réceptionniste me dit que les feux étaient bien réglés mais qu'ils ont quand même été relevés un peu. Cela va un peu mieux mais j'ai toujours un éclairage bas et , en feux de croisement cela peut passer mais en feux de route cela est dangereux.
(J'ai la soixantaine et je conduis depuis mes 18 ans, alors des voiture, j'en ai eu quelques unes, tant personnelles que professionnelles.)
Le troisème, pas grave mais pénible: les feux de virage qui s'allument à la moindre occasion, même en touchant à peine le volant et çà sert à quoi d'allumer des feux de brouillard avant pour reculer. Il aurait mieux valu avoir un meilleur éclaire de recul!!
Ensuite vient la télécommande "en main libres": on est collé à la voiture et elle n'est pas détectée ou alors, le fait de sotir d'aller au coffre, la voiture se vérouille.
Il m'est même arrivé un matin vers 08H 00 de sortir de voiture et sans m'en apercevoir de redémarrer le moteur en touchant certainement la pédale d'embrayage.
Je me suis éloigné de la voiture sans me rendre compte qu'elle n'était pas vérouillée et je n'ai ,pas entendu le moteur tourner car il y avait un vent violent. En revenant le soit vers 17 H00, le moteur tournait toujours.
Un autre petit soucis mais qui ne concerne que moi.
Le volume des clignotants est poussé au maximum mais je ne l'entend pas.
Et pour finir, le revêtement des portes est très salissant, toujours obligé de frotter pour enlever les traces.
J'ai demandé au concessionnaire mais pour les feux, j'ai déjà dit.
Pour les feux de virage, la télécommande , les clignotants et les feux de virage, il ne peut rien faire .
Quelqu'un a une solution?
Merci
Christian
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33746
Localisation: Parigot, tête de veau
Message Mer 03 Jan, 2018 21:26
 
Pour les problèmes de cartes mains libres, ça le fait quelle que soit la manière de porter la carte ?

Sur mes Renault, j'ai eu des soucis dans le genre après avoir mis la carte dans la même poche que mon smartphone ou quand j'ai la carte dans mon portefeuille et qu'il y a trop de pièces de monnaie. Dans les deux cas, le smartphone et la ferraille de pièces jaunes doivent faire écran et perturbent les ondes.
Avec la carte portée à part, plus aucun souci.

_________________
Le gras, c'est la vie
last_editDernière édition par larry.kubiak le Mer 03 Jan, 2018 21:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33746
Localisation: Parigot, tête de veau
Message Jeu 04 Jan, 2018 09:22
 
christdu69400 a écrit:
Il m'est même arrivé un matin vers 08H 00 de sortir de voiture et sans m'en apercevoir de redémarrer le moteur en touchant certainement la pédale d'embrayage.
Je me suis éloigné de la voiture sans me rendre compte qu'elle n'était pas vérouillée et je n'ai ,pas entendu le moteur tourner car il y avait un vent violent. En revenant le soit vers 17 H00, le moteur tournait toujours.
Un autre petit soucis mais qui ne concerne que moi.


Cette anecdote m'interpelle. Logiquement, le véhicule ne devrait pas se mettre en marche sur un simple appui de la pédale d'embrayage s'il est éteint correctement. Il me semble que même avec le Stop&Start qui coupe le moteur, il faut quand même appuyer sur le bouton Start quand on sort de son véhicule pour le couper correctement.

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2934
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 04 Jan, 2018 09:42
 
::forum_001:: concernant la carte main-libres. Elle est très sensible aux perturbations d'un téléphone.

Pour le S&S, sur ma Megane à boite EDC, si le moteur se coupe au S&S et que j'ouvre la porte conducteur avec la boite en position P, le contact et le moteur se coupent comme si j'avais appuyé sur le bouton de démarrage. Si je suis autrement qu'en P, une alarme me rappelle sèchement de mettre sur P. Je ne sais pas comment cela est géré sur une boite manuelle, mais j'aurais tendance à pensé que si boite au point mort et ouverture de la porte conducteur, le moteur doit se couper définitivement ou une alarme doit retentir :pense:

Pour les feux, ils étaient aussi très bas sur ma Megane, il semblerait que ça soit récurrent sur le Megane. Vu qu'on est jamais mieux servi que pas soit même, j'ai pris une clé alen et j'ai fait mon petit réglage perso. On y voit beaucoup mieux !

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33746
Localisation: Parigot, tête de veau
Message Jeu 04 Jan, 2018 09:51
 
Non, il clairement indiqué dans le mode d'emploi du Scenic 4 que le Stop&Start ne fait que mettre le moteur en veille et qu'il faut bien appuyer sur le bouton Start du tableau de bord pour éteindre complètement le moteur (pages 127-128 du mode d'emploi).

Le contact se coupe bien (avec serrage du frein à main assisté) si tu ouvres ta porte, mais tu peux te retrouver dans la situation décrite si tu touches la pédale d'embrayage au mauvais moment (sauf dans ton cas puisque tu as une boite EDC).
Dans le doute, pour être sur d'avoir tout coupé, mieux vaut appuyer sur le bouton Start.

_________________
Le gras, c'est la vie
last_editDernière édition par larry.kubiak le Jeu 04 Jan, 2018 09:54; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ciol_56
Petit nouveau
Inscrit le: 22 Déc 2017
Messages: 8
Localisation: Morbihan
Message Mer 24 Jan, 2018 22:58
 
salut Christian,
tu as quel type de motorisation sur ton scenic 4 ???
car tu es le 3 ème personne a te plaindre pour les vitesses qui accrochent, je suis dans le meme cas que toi ( va faire un petit tour sur le forum dans probleme mecanique Scenic 4 ) du coup qu'on t il fait pour ton problème ??
cordialement. :D

_________________
Megane GTRS 220
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bond174
Losange de Papier
avatar
Inscrit le: 16 Nov 2004
Messages: 82
Localisation: Hauts de Seine
Message Ven 26 Jan, 2018 15:09
 

_________________
Avantime V6 - BVA - Noir Nocturne - Privilège - 2002 - KS - Double Devil - Olympies 18
Scenic IV Business dCi 130 - Bleu Cosmos - 2017 (R-Link 2 V3.3.16.941)
Twingo Wind Verte - 1995
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
revonav
Losange de Papier
Inscrit le: 26 Mar 2007
Messages: 75
Localisation: Liège - Belgique
Message Lun 05 Fév, 2018 12:25
 
Je viens de prendre possession de mon Scenic IV.
Je trouve bizarre qu'il n'y ait aucune alarme lorsque je sors du véhicule sans avoir mis la boite auto en position P. Est-ce normal ?

Il est aussi mis dans le manuel qu'il faut normalement être en position P pour éteindre le moteur. Or moi je peux le couper dans toutes les positions.

_________________
2011-2015 : Scénic III - 1.5 dCi 110ch - Dynamique - Gris éclipse - Xénons - Aide au stationnement AV/AR - TomTom

2018 : Scénic IV Initiale Paris - 1.5 dCi 110 EDC - Toit panoramique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: