[Scénic III] Tdb qui reste allumé, r link s’éteint
Planète Renault Index du Forum > Technique [Electronique-Electrique]
letmoi
Losange de Carton
Inscrit le: 10 Juil 2004
Messages: 348
Message Dim 25 Mar, 2018 15:37
 
Bonjour,

J’ai fais 2 sujets sur ce post peut-être que je dois séparer à vous de me le dire.
La façon de faire est différente selon les forums et pas forcément voiture.

Est-il normal que l’écran du tableau de bord reste allumé lorsque l’on a pas mis en route le moteur et que l’on repars du véhicule ?

J’ai du allumer le moteur puis arrêter pour qu’une fois éloigner (vérification faite par une tierce personne car j’ai la carte sur moi) celui-ci s’est éteint.

Par contre que la diode du frein de parking reste allumée est-ce aussi normal?
Pour moi non car ça ne sert à rien et ça consomme de la batterie inutilement.

Le véhicule est sorti de révision des deux ans et il reste toujours le même souci (je dis souci au singulier car je n’ai pas vu encore tout le reste) mais en plus depuis, j’ai eu pendant environ trois secondes le R link qui a disparu puis revenu.
Une panne future, je suppose car ils sont intervenus dessus.


A+

_________________
Letmoi

L'ignorance et l'incuriosité font un doux oreiller."
Citation de Michel de Montaigne
last_editDernière édition par letmoi le Dim 25 Mar, 2018 15:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: