Accueil / Technique [Electronique-Electrique]

[Scénic III] Stop and start ne se déclenche pas scenic 1.6 dci 130 2014 [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous, depuis quelques jours je remarque que le stop and start de mon Scenic 1.6 dci 130 de 2014 ne se déclenche pas.Je viens de mettre une batterie neuve. Je n'ai pas de message d'erreur et j'ai juste le a barré sur l'ordinateur de bord. Avez vous une idée ?
Faut il passer la valise sur le 1.6 dci 130 après remplacement de la batterie?
rpm91
Modérateur PR
Message Dim 22 Juil, 2018 14:07
T'as rebranché le capteur de charge batterie?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Merci beaucoup, je viens de regarder et effectivement il était pas bien branché. Bon ok je sorts
Y a pas de message d'erreur pour ce capteur ?
_________________
Kadjar Sensation TCE 130.
Bonsoir je sais pas, j'ai touché la fiche sur la batterie est ça fonctionne nickel même mieux qu'avant avec la vieille batterie. Donc si votre start and start ne se déclenche que très rarement certainement la batterie qui est faiblarde
Bonjour
Cela m'interesse.
Est-ce possible d'avoir une photo ou un shema de l'emplacement de ce fil?
Car contrairement a toi,le start et stop m'horripile et je cherche a le neutraliser autrement qu'au bouton a chaque demarage
Merci
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Bonsoir, c'est simple c'est une cosse grise raccordée sur la borne négative de la batterie,il y a juste a la débrancher ;)
OK merci
Je vais regarder ca si c'est la meme chose sur la mienne
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130


Sauter vers: